<!DOCTYPE html>
<html lang="de-DE" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:app_id" content="734773446893412" />


<!-- Open Graph Meta Tags generated by Blog2Social 692 - https://www.blog2social.com -->
<meta property="og:title" content="6 mobile Powerstations fürs Camping"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/"/>
<meta property="og:image" content="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/6-mobile-Powerstations-fuer-Camping.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="683"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-04-25 14:40:08"/>
<meta property="og:article:modified_time" content="2022-04-25 14:40:08"/>
<!-- Open Graph Meta Tags generated by Blog2Social 692 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 692 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="6 mobile Powerstations fürs Camping"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/6-mobile-Powerstations-fuer-Camping.jpg"/>
<!-- Twitter Card generated by Blog2Social 692 - https://www.blog2social.com -->
<meta name="author" content="Andreas Mühlbauer"/>

<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>6 mobile Powerstations fürs Camping - Camping, Cars &amp; Caravans</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Merriweather&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://www.camping-cars-caravans.de/wp-content/cache/min/1/a5d93e841fb9594795ac642554c64ae6.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Wir haben sechs mobile Powerstations fürs Camping der unterschiedlichsten Größen mit dem Caravan in Verbindung gebracht."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="6 mobile Powerstations fürs Camping - Camping, Cars &amp; Caravans" />
<meta property="og:description" content="Wir haben sechs mobile Powerstations fürs Camping der unterschiedlichsten Größen mit dem Caravan in Verbindung gebracht." />
<meta property="og:url" content="https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/" />
<meta property="og:site_name" content="Camping, Cars &amp; Caravans" />
<meta property="article:publisher" content="https://www.facebook.com/camping.cars.caravans/" />
<meta property="article:section" content="Zubehör" />
<meta property="og:image" content="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/6-mobile-Powerstations-fuer-Camping.jpg" />
<meta property="og:image:secure_url" content="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/6-mobile-Powerstations-fuer-Camping.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Powerstations fürs Camping" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="6 mobile Powerstations fürs Camping - Camping, Cars &amp; Caravans" />
<meta name="twitter:description" content="Wir haben sechs mobile Powerstations fürs Camping der unterschiedlichsten Größen mit dem Caravan in Verbindung gebracht." />
<meta name="twitter:image" content="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/6-mobile-Powerstations-fuer-Camping.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.camping-cars-caravans.de/#organization","name":"Camping, Cars &amp; Caravans","logo":{"@type":"ImageObject","@id":"https://www.camping-cars-caravans.de/#logo","url":"https://relaunch.camping-cars-caravans.de/wp-content/uploads/2019/07/ccc_logo.jpg","caption":"Camping, Cars &amp; Caravans","inLanguage":"de-DE","width":"500","height":"259"}},{"@type":"WebSite","@id":"https://www.camping-cars-caravans.de/#website","url":"https://www.camping-cars-caravans.de","name":"Camping, Cars &amp; Caravans","publisher":{"@id":"https://www.camping-cars-caravans.de/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/6-mobile-Powerstations-fuer-Camping.jpg","url":"https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/6-mobile-Powerstations-fuer-Camping.jpg","width":"1024","height":"683","inLanguage":"de-DE"},{"@type":"BreadcrumbList","@id":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.camping-cars-caravans.de","name":"Camping, Cars &amp; Caravans"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/","name":"Zubeh\u00f6r"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/","name":"6 mobile Powerstations f\u00fcrs Camping"}}]},{"@type":"Person","@id":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/#author","name":"Andreas M\u00fchlbauer","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/2bdb4c17cca583fa7b099060538f4e03?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/2bdb4c17cca583fa7b099060538f4e03?s=96&amp;d=mm&amp;r=g","caption":"Andreas M\u00fchlbauer","inLanguage":"de-DE"},"worksFor":{"@id":"https://www.camping-cars-caravans.de/#organization"}},{"@type":"WebPage","@id":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/#webpage","url":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/","name":"6 mobile Powerstations f\u00fcrs Camping - Camping, Cars &amp; Caravans","datePublished":"2022-04-25T14:40:08+02:00","dateModified":"2022-04-25T14:40:08+02:00","author":{"@id":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/#author"},"isPartOf":{"@id":"https://www.camping-cars-caravans.de/#website"},"primaryImageOfPage":{"@id":"https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/6-mobile-Powerstations-fuer-Camping.jpg"},"inLanguage":"de-DE","breadcrumb":{"@id":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/#breadcrumb"}},{"@type":"BlogPosting","headline":"6 mobile Powerstations f\u00fcrs Camping - Camping, Cars &amp; Caravans","keywords":"Powerstations f\u00fcrs Camping","datePublished":"2022-04-25T14:40:08+02:00","dateModified":"2022-04-25T14:40:08+02:00","author":{"@id":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/#author"},"publisher":{"@id":"https://www.camping-cars-caravans.de/#organization"},"description":"Wir haben sechs mobile Powerstations f\u00fcrs Camping der unterschiedlichsten Gr\u00f6\u00dfen mit dem Caravan in Verbindung gebracht.","name":"6 mobile Powerstations f\u00fcrs Camping - Camping, Cars &amp; Caravans","@id":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/#richSnippet","isPartOf":{"@id":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/#webpage"},"image":{"@id":"https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/6-mobile-Powerstations-fuer-Camping.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Camping, Cars &amp; Caravans &raquo; Feed" href="https://www.camping-cars-caravans.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Camping, Cars &amp; Caravans &raquo; Kommentar-Feed" href="https://www.camping-cars-caravans.de/comments/feed/" />













<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/ccc/js/main.js?ver=5.6.6' id='js-js'></script>
<script type='text/javascript' id='multi-template-js-extra'>
/* <![CDATA[ */
var multiTemplateData = {"url":"https:\/\/www.camping-cars-caravans.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/ccc/js/nav-script.js?ver=5.6.6' id='multi-template-js'></script>
<script type='text/javascript' id='google_ad_js-js-extra'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/141087774\/","asynch":false,"dir_uri":null,"positions":[{"post_id":47956,"title":"Billboard 2","ad_name":"CCC_Billboard_2","position_tag":"ad_pos_ccc_billboard_2","sizes":[970,250],"out_of_page":true,"targeting":[]},{"post_id":47955,"title":"Billboard 1","ad_name":"CCC_Billboard","position_tag":"ad_pos_ccc_billboard","sizes":[970,250],"out_of_page":true,"targeting":[]},{"post_id":47953,"title":"Medium Rectangle 3","ad_name":"CCC_MediumRectangle_3","position_tag":"ad_pos_ccc_mediumrectangle_3","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":38435,"title":"Medium Rectangle 4 - Footer","ad_name":"CCC_MediumRectangle_4","position_tag":"ad_pos_ccc_mediumrectangle_4","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":16069,"title":"Medium Rectangle 2","ad_name":"CCC_MediumRectangle_2","position_tag":"ad_pos_ccc_mediumrectangle_2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":16068,"title":"Medium Rectangle 1","ad_name":"CCC_MediumRectangle_1","position_tag":"ad_pos_ccc_mediumrectangle_1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":16067,"title":"Wide Skyscraper - Half Page Ad","ad_name":"CCC_HalfPageAd_WideSkyscraper","position_tag":"ad_pos_ccc_halfpagead_wideskyscraper","sizes":[[160,600],[300,600]],"out_of_page":true,"targeting":[]},{"post_id":16066,"title":"Leaderboard","ad_name":"CCC_Leaderboard","position_tag":"ad_pos_ccc_leaderboard","sizes":[728,90],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["camping","camping-zubehoer","mobile-powerstations-fuers-camping"],"Category":["Zubeh\u00f6r"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.6.6' id='google_ad_js-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.6.6' id='dfp_ads-js'></script>
<link rel="https://api.w.org/" href="https://www.camping-cars-caravans.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.camping-cars-caravans.de/wp-json/wp/v2/posts/74711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.camping-cars-caravans.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.camping-cars-caravans.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.camping-cars-caravans.de/?p=74711' />
<link rel="alternate" type="application/json+oembed" href="https://www.camping-cars-caravans.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.camping-cars-caravans.de%2Fcamping%2Fcamping-zubehoer%2Fmobile-powerstations-fuers-camping%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.camping-cars-caravans.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.camping-cars-caravans.de%2Fcamping%2Fcamping-zubehoer%2Fmobile-powerstations-fuers-camping%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
<link rel="icon" href="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/cropped-favicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			
/*Händler-Tab auf Messeseite ausblenden*/
.page-template-messe .rmi-tabs-nav li:nth-child(0n+5){
	display: none;
}

.page-template-messe #collapse-tabs-0 div:nth-child(0n+5){
	display: none;
}

/*Händler-Tab auf Messeseite ausblenden Ende*/

/*Header der postid-50173 kleiner machen */
  @media (min-width:767px){
.postid-50173 .page-header.abo-lp-fh, .postid-53929 .page-header.abo-lp-fh, .page-id-19100 .page-header.abo-lp-fh{
	height: calc(100vh - 400px);
}
}
/*Header der postid-50173 kleiner machen Ende*/

/*Newsletter Overlay anpassen*/
.nl-sub-form-notes-txt {
	margin: 1px;
}
.nl-sub-form .small {
	margin: 1px;
}
/*Newsletter Overlay anpassen  Ende*/


.page-id-65841 .container.single-content .offset-lg-2{
	margin-left: 8.333333%;
}

.noborder{
	border-bottom: 0;
}

.page-id-46859 .nl-sub-form {display:none}
		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="26gO7OD3g" ></script> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMSM95');</script>
<!-- End Google Tag Manager -->

<meta name="ahrefs-site-verification" content="fbbb370a5cbd67f45b94cdad9fb9c055078c5bba38c5479001bdb0001859fc30">
</head>
<body class="post-template-default single single-post postid-74711 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMSM95"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Global site tag (gtag.js) - Google Ads: 1032728913 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1032728913"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'AW-1032728913');
</script>

<div id="wrapper">

  <header id="header" class="container-fluid p-0 d-none d-md-block">
    <div class="container">
      <div class="row">
        <div class="col-lg-10 offset-lg-1 header-wrap">

              <section id="top-bar" class="row">
          <div class="col-md-7 offset-md-5">
            <div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu" class="menu"><li id="menu-item-46905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46905"><a href="https://www.camping-cars-caravans.de/abo/">Abo</a></li>
<li id="menu-item-46904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46904"><a target="_blank" rel="noopener" href="https://shop.doldemedien.de">Shop</a></li>
<li id="menu-item-46906" class="top-menu-markt menu-item menu-item-type-post_type menu-item-object-page menu-item-46906"><a href="https://www.camping-cars-caravans.de/markt/">Caravan-Markt</a></li>
<li id="menu-item-46903" class="top-menu-login menu-item menu-item-type-custom menu-item-object-custom menu-item-46903"><a href="#">Ihr Login</a></li>
</ul></div>          </div>
        </section>

                <section id="header-banner" class="row">

                        <div class="col-lg-4 col-3" id="header-logo">
              <a href="https://www.camping-cars-caravans.de">
                <img width="500" height="259" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20259'%3E%3C/svg%3E" title="Camping, Cars &amp; Caravans" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/ccc_logo.jpg"/><noscript><img width="500" height="259" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/ccc_logo.jpg" title="Camping, Cars &amp; Caravans"/></noscript>
              </a>
            </div>

                        <div class="col-lg-3 col-4" id="header-mag">
              <a href="https://camping-cars-caravans.de/magazin#aktuelle-ausgabe" title="Zur aktuellen Ausgabe">
                <div data-bg="/dm-common/media/_ccc/titel/titel_052022.jpg" class="rocket-lazyload" id="header-mag-img" style=""></div>
                <img width="320" height="184" id="header-mag-batch" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20184'%3E%3C/svg%3E" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi_mag-batch.png"/><noscript><img width="320" height="184" id="header-mag-batch" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi_mag-batch.png"/></noscript>
              </a>
            </div>

                        <div class="col-5" id="header-gs">
              <a id="header-gs-btn" href="https://www.camping-cars-caravans.de/mobilreisenplus/" title="Jetzt am Gewinnspiel teilnehmen!">
                <img width="328" height="328" id="header-gs-btn-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20328%20328'%3E%3C/svg%3E" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi_mobil-gewinnen-btn.png"/><noscript><img width="328" height="328" id="header-gs-btn-img" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi_mobil-gewinnen-btn.png"/></noscript>
              </a>
              <a href="https://www.camping-cars-caravans.de/mobilreisenplus/" id="header-gs-img-wrap">
                <div data-bg="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/Dometic-Kühlbox-1.jpg" class="rocket-lazyload" id="header-gs-img" style=""></div>
              </a>
            </div>

        </section>

      </div>
    </div>
  </div>
</header>

<section>

  <nav class="d-none d-md-block" id="main-menu">

    <section class="container-fluid" id="main-nav-bar">
      <div class="container">
        <div class="row">
          <div class="col-lg-10 offset-lg-1" id="main-nav-wrap">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-46974" class="sub-menu-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46974"><a rel="1" href="https://www.camping-cars-caravans.de/wohnwagen-tests/">Wohnwagen-Tests</a></li>
<li id="menu-item-47027" class="sub-menu-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47027"><a rel="2" href="https://www.camping-cars-caravans.de/zugfahrzeuge/">Zugfahrzeuge</a></li>
<li id="menu-item-47028" class="sub-menu-link menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-47028"><a rel="3" href="https://www.camping-cars-caravans.de/camping/">Camping</a></li>
<li id="menu-item-47029" class="sub-menu-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47029"><a rel="4" href="https://www.camping-cars-caravans.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-47030" class="sub-menu-link news-parent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47030"><a rel="5" href="https://www.camping-cars-caravans.de/news-termine/">News &amp; Termine</a></li>
<li id="menu-item-46975" class="sub-menu-link magazin-parent menu-item menu-item-type-post_type menu-item-object-page menu-item-46975"><a rel="6" href="https://www.camping-cars-caravans.de/magazin/">Magazin</a></li>
<li id="menu-item-46973" class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-46973"><a href="#"><span title="Suche"></span></a></li>
</ul></div>          </div>
        </div>
      </div>
    </section>

    <div class="container">
      <div class="row">
        <div class="col-lg-10 offset-lg-1 p-0 sub-menu-con">
          <section class="sub-menu-wrap">
            <div class="sub-menu-wrap-inner"></div>
          </section>
        </div>
      </div>
    </div>

</nav>

  <div id="menu-fix" class="d-none d-md-block"></div>

  <div id="search" class="d-none d-md-block">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2">
          <form id="searchform" class="d-flex" method="get" action="https://www.camping-cars-caravans.de/">
    <input type="text" class="search-field" id="search-input" name="s" placeholder="Suchbegriff..." value="">
    <button type="submit" class="search-submit">Suche</button>
</form>
        </div>
      </div>
    </div>
  </div>

</section>



<header id="header-mobile" class="container d-md-none">
  <div class="row">

    <div class="col-5" id="header-mobile-logo">
      <a href="https://www.camping-cars-caravans.de">
        <img width="500" height="259" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20259'%3E%3C/svg%3E" title="Camping, Cars &amp; Caravans" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/ccc_logo.jpg"/><noscript><img width="500" height="259" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/ccc_logo.jpg" title="Camping, Cars &amp; Caravans"/></noscript>
      </a>
    </div>

    <div class="col-7 d-flex d-md-none justify-content-end" id="mobile-menu-trigger">
      <a href="#" class="align-self-center"></a>
    </div>

  </div>
</header>

  <section id="breadcrumb" class="container-fluid">
      </section>

<div id="container">

<section id="content" role="main">


<section class="container" id="single-title">

  <div class="row">
    <div class="col-lg-10 offset-lg-1 p-0 px-lg-3">


  <div class="ad ad-lb-title" id="ad-lb-title-1">
    <!-- CCC_Leaderboard -->		<div id="ad_pos_ccc_leaderboard"
		     class="ad_pos_ccc_leaderboard CCC_Leaderboard dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_leaderboard');
				});
			</script>
		</div>
		  </div>

      <div data-bg="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/6-mobile-Powerstations-fuer-Camping.jpg" class="single-title-bg rocket-lazyload" style="">

                
      </div>

    </div>

        <div class="col-lg-1 p-0 d-none d-xl-block">
      <div id="sticky-ad">
        <div class="ad-con">
          
  <div class="ad ad-ws d-none d-lg-flex justify-content-start" id="ad-ws-titel">
    <!-- CCC_HalfPageAd_WideSkyscraper -->		<div id="ad_pos_ccc_halfpagead_wideskyscraper"
		     class="ad_pos_ccc_halfpagead_wideskyscraper CCC_HalfPageAd_WideSkyscraper dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_halfpagead_wideskyscraper');
				});
			</script>
		</div>
		  </div>
        </div>
      </div>
    </div>
    
  </div>

        <div class="row single-meta">
      <div class="col-lg-11 offset-lg-1">
        <div class="meta-cat-con"><a href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/" class="meta-cat">Zubehör</a></div>          <span class="meta-sep"> | </span><span class="meta-title"><h2>6 mobile Powerstations fürs Camping</h2></span>
      </div>
          </div>

</section>


<section class="container single-content">
  <div class="row">
    <div class="col-lg-8 offset-lg-2">

      <h2 class="h1">Mehr als ein One-Night-Stand?</h2>
      <div class="single-post post-meta-bar">
        Bild & Text: Raymond Eckl |         25.04.2022      </div>
      <p class="intro">USB-Powerbanks sind praktisch, kommen aber bei starkem Stromumsatz schnell an ihre Grenzen. Deutlich mehr Power und Kapazität bieten mobile Powerstations fürs Camping mit klassischer 230-Volt-Steckdose. Der Praxistest zeigt, worin sich die Geräte unterscheiden.</p>

    </div>
  </div>
</section>



<section class="container single-content">

  <div class="row">
    <div class="col-lg-8 offset-lg-2">
      <div class="dropcap txt-intro"><p>Die Redaktion hat die Probe aufs Exempel gemacht und sechs verschiedene Powerstations für Camping mit dem Caravan in Verbindung gebracht. Dazu soll, ganz einfach, aber praxisnah, der Strom über die CEE-Steckdose in den Caravan befördert werden. Für die Powerbanks ohne eingebauten Inverter wurde ein preiswertes 200-Watt-Modell dazwischengeschaltet.</p>
</div>
    </div>
  </div>


    <div class="row single-modul txt-box">
      <div class="col-md-5 col-lg-4 single-img-col">
        <a href="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/greencell-powerboost-Startfhilfe.jpg" class="swipebox">
          <span class="left" title="Bild vergrößern">
            <img width="1024" height="708" class="single-img-col-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20708'%3E%3C/svg%3E" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/greencell-powerboost-Startfhilfe.jpg"/><noscript><img width="1024" height="708" class="single-img-col-img" src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/greencell-powerboost-Startfhilfe.jpg"/></noscript>
          </span>
        </a>
        <div class="single-img-col-meta left">
                            </div>
      </div>
        <div class="col-md-7 col-lg-6">
          <h3 class="h4">GreenCell Power Boost</h3>          <p>Die Powerboost von Greencell ist eine klassische Powerbank mit 16.000 mAh. Sie kostet rund 170 Euro, hat zwei 18 W USBA- Anschlüsse und einen 60 W USB-C-PowerDelivery- Anschluss – genug, um ein Laptop oder mehrere andere mobile Geräte wie Smartphones oder Tablets aufzuladen.</p>
<p>Laut Hersteller kann die Powerboost aber nicht nur Handys laden, sondern auch als Starthilfe dienen und als Batterieladegerät verwendet werden. Mit einem Inverter müsste also die Energie über CEE in den Caravan gelangen. Wir verwenden die Zangen zum Batterieladen für den Anschluss an den Inverter. Dreisekündiges Drücken der An-Taste soll den Lademodus am Gerät einschalten, was aber nach kurzer Zeit zu einem Notsignal führt. Der Inverter wird nicht mit 12 Volt versorgt. Schuld ist hier wohl der fehlende Puffer einer Batterie und eine Programmierung, die geringen Stromfluss unter 4,5 Volt verhindert.</p>
        </div>
    </div>

    <div class="row single-modul txt-box">
        <div class="col-md-7 col-lg-6 offset-lg-2 order-2 order-md-0">
          <h3 class="h4">Mophie Powerstation go rugged</h3>          <p>Unser zweiter Probant ist die Mophie Powerstation go rugged. Auch sie bietet 12-Volt-Zangen für den Autostart. Allerdings hat sie keine Ladefunktion. Der Druck auf den Einschaltknopf sorgt für das Blinken einer grünen Leuchte und das Symbol Error. Also auch hier nix zu machen ohne Batterie. Zumindest können wir die Reifen auf den richtigen Fülldruck bringen, Licht spenden und über zwei USB-Anschlüsse alle Kleingeräte laden.</p>
        </div>
        <div class="col-md-5 col-lg-4 single-img-col" style="z-index:3;">
          <a href="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/mophie_powerstation_go_rugged_air_3.jpg" class="swipebox">
            <span title="Bild vergrößern">
              <img width="1024" height="683" class="single-img-col-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/mophie_powerstation_go_rugged_air_3.jpg"/><noscript><img width="1024" height="683" class="single-img-col-img" src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/mophie_powerstation_go_rugged_air_3.jpg"/></noscript>
            </span>
          </a>
          <div class="single-img-col-meta">
                                  </div>
        </div>
    </div>

<div class="row single-modul txt-box obj">
  <div class="col-lg-8 offset-lg-2">
    <h3 class="h4">Jackery Explorer 240</h3>    <p>Waren die beiden Testprobanten noch im Segment unter 200 Euro zu finden, muss für eine Powerbank mit eingebautem Inverter deutlich mehr investiert werden. Unser Testfeld startet mit der Jackery 240, die klein und handlich einen Inverter, also eine 230-Volt-Steckdose, integriert hat und 299 Euro kostet.</p>
<p>Mit dem CEE-Adapterkabel verbinden wir den Testcaravan, einen Hobby Excellent, auf gewohnte Weise. Am Hobby kann die Jackery 240 alle Leuchten, die Wasserpumpe, den Kühlschrank und den TV betreiben, aber nicht gleichzeitig. Hierfür wären über 300 Watt nötig. Wird nur Licht benötigt, sind maximal 110 Watt notwendig, der Kühlschrank läuft im Schnitt mit 80 Watt. Kommt der TV hinzu, sind nochmals 30 bis 50 Watt fällig. Es zeigt sich, dass die kleine Jackery hier an einem Abend schon an ihre Grenzen kommt.</p>
  </div>
</div>

    <div class="row single-modul txt-box">
      <div class="col-md-5 col-lg-4 single-img-col">
        <a href="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/Jackery-am-Hobby.jpg" class="swipebox">
          <span class="left" title="Bild vergrößern">
            <img width="1024" height="1365" class="single-img-col-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201365'%3E%3C/svg%3E" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/Jackery-am-Hobby.jpg"/><noscript><img width="1024" height="1365" class="single-img-col-img" src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/Jackery-am-Hobby.jpg"/></noscript>
          </span>
        </a>
        <div class="single-img-col-meta left">
                            </div>
      </div>
        <div class="col-md-7 col-lg-6">
          <h3 class="h4">Jackery Explorer 500</h3>          <p>Die nächstgrößere Version ist die Jackery 500, die knapp 600 Euro kostet und auch am Hobby zum Einsatz kommt. Mit ihr können alle 12-Volt-Verbraucher im Hobby gleichzeitig betrieben werden. Nach acht Stunden hatten wir den Akku mit 518 Wattstunden leergeorgelt.</p>
<p>Die Jackery Powerstation kann dann wie das kleine Geschwister über das mitgelieferte Netzteil, über 12-Volt-Kfz-Kabel oder Solarpanel geladen werden. Am Stromnetz dauert es knapp sieben Stunden, über den Kfz-Adapter während der Fahrt nur unwesentlich länger. Das als Zubehör lieferbare faltbare Solarmodul sorgt für eine netzunabhängige Aufladung. Je nach Stärke des Sonnenscheins kann die Box in 14 Stunden komplett aufgeladen werden. Der eingebaute Li-Ion-Akku wird mit 500 Zyklen angegeben.</p>
        </div>
    </div>

    <div class="row single-modul txt-box">
        <div class="col-md-7 col-lg-6 offset-lg-2 order-2 order-md-0">
          <h3 class="h4">EcoFlow RIVER 600 Pro</h3>          <p>Ein Solarpanel gibt es für die mobile Powerstation EcoFlow River pro auch. Sie ist die aktuellste <span class="tagify__tag-text" contenteditable="true">Powerstations fürs Camping</span> im Test. Mit 600 Watt Dauerleistung und 1.200 Watt Spitzenleistung kann sie einen Caravan perfekt über längere Zeit versorgen, sogar so manches Elektrowerkzeug betreiben. Der Hobby kann damit fast autark betrieben werden, wenn das Solarpanel angeschlossen und gut von der Sonne bestrahlt wird.</p>
<p>Über Solar lässt sie sich mit bis zu 200 Watt aufladen. Mit zwei parallel geschalteten Solarmodulen beträgt die Ladezeit bei voller Sonneneinstrahlung drei Stunden. In unserem Fall hat es im Winter mit nur einem Panel dreimal so lange gedauert. Eine sehr schnelle Ladezeit garantiert aber das integrierte 500-Watt-Netzteil. Es lädt die EcoFlow mit bis zu 500 Watt. So ist sie innerhalb einer Stunde auf 80 % geladen, wenn sie komplett leer war. Bis zur Vollladung dauert es 1,6 Stunden.</p>
        </div>
        <div class="col-md-5 col-lg-4 single-img-col" style="z-index:3;">
          <a href="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/Ecoflow-River-pro-mit-Solarpanel.jpg" class="swipebox">
            <span title="Bild vergrößern">
              <img width="1024" height="768" class="single-img-col-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/Ecoflow-River-pro-mit-Solarpanel.jpg"/><noscript><img width="1024" height="768" class="single-img-col-img" src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/Ecoflow-River-pro-mit-Solarpanel.jpg"/></noscript>
            </span>
          </a>
          <div class="single-img-col-meta">
                                  </div>
        </div>
    </div>

  
<div class="row single-modul">
  <div class="col-lg-8 offset-lg-2">
    <script async src="//code.23k.de/outtra-982.js?publisher_id=531&widget_id=11434540" type="text/javascript" id="outtrapricecomparewdgt53111434540" data-publisherid="531" data-outtrapcwdgt="11434540"></script>  </div>
</div>


    <div class="row single-modul txt-box">
      <div class="col-md-5 col-lg-4 single-img-col">
        <a href="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/Revolt-Notstrom-Powerbank.jpg" class="swipebox">
          <span class="left" title="Bild vergrößern">
            <img width="1024" height="1536" class="single-img-col-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%201536'%3E%3C/svg%3E" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/Revolt-Notstrom-Powerbank.jpg"/><noscript><img width="1024" height="1536" class="single-img-col-img" src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/Revolt-Notstrom-Powerbank.jpg"/></noscript>
          </span>
        </a>
        <div class="single-img-col-meta left">
                            </div>
      </div>
        <div class="col-md-7 col-lg-6">
          <h3 class="h4">Revolt Notstrom Powerbank</h3>          <p>Ein alter Bekannter im Testfeld ist die Solar-Powerstation von Revolt, die über den Versandhändler Pearl vertrieben wird. Das Modell HSG-1000 ist seit über einem Jahr in der Redaktion und hat schon gute Dienste verrichtet. Neu gibt es die Revolt gar nicht mehr, aber als geprüfter Versandrückläufer zu einem Top-Preis mit 24 Monaten Gewährleistung wird sie derzeit für 700 Euro statt für 1.300 Euro angeboten. Inklusive Solarpanel kostet das Set dann 940 Euro. Sie versorgt Elektrogeräte bis 1.000 Watt mit Strom, hat acht Anschlussmöglichkeiten für 12- und 230-Volt- sowie USB-Geräte und kann ebenfalls per Sonnenenergie, per 12 Volt im Auto und über das Netzteil geladen werden.</p>
        </div>
    </div>

    
    <div class="row " id="ad-break">
      <div class="col-12 p-0 d-flex flex-wrap justify-content-center">

        <div class="ad-break-item ad-break-item-1">
          
  <div class="ad ad-m-rec" id="ad-m-rec-content-2">
    <!-- CCC_MediumRectangle_2 -->		<div id="ad_pos_ccc_mediumrectangle_2"
		     class="ad_pos_ccc_mediumrectangle_2 CCC_MediumRectangle_2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_mediumrectangle_2');
				});
			</script>
		</div>
		  </div>
        </div>

        <div class="ad-break-item ad-break-item-2">
          
  <div class="ad ad-m-rec" id="ad-m-rec-content">
    <!-- CCC_MediumRectangle_1 -->		<div id="ad_pos_ccc_mediumrectangle_1"
		     class="ad_pos_ccc_mediumrectangle_1 CCC_MediumRectangle_1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_mediumrectangle_1');
				});
			</script>
		</div>
		  </div>
        </div>

        <div class="ad-break-item ad-break-item-3">
          
  <div class="ad ad-m-rec" id="ad-m-rec-content-3">
    <!-- CCC_MediumRectangle_3 -->		<div id="ad_pos_ccc_mediumrectangle_3"
		     class="ad_pos_ccc_mediumrectangle_3 CCC_MediumRectangle_3 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_mediumrectangle_3');
				});
			</script>
		</div>
		  </div>
        </div>

      </div>
    </div>

</section>

<div class="container single-share-wrap">
  <div class="row">


<div class="col-12 col-md-6 col-lg-4 offset-md-3 offset-lg-4">
  <div class="share single-share">
  <span class="share-head">Artikel teilen</span>
  <a class="share-link share-fb" title="Auf Facebook teilen" target="_blank"
     href="https://www.facebook.com/sharer/sharer.php?u=https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/"></a>
  <a class="share-link share-tw" title="Auf Twitter teilen" target="_blank"
     href="http://twitter.com/share?&url=https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/"> </a>
  <a class="share-link share-mail" title="Per E-Mail teilen" target="_blank"
     href="mailto:?subject=Camping, Cars & Caravans &body=Dieser%20Artikel%20könnte%20dich%20vielleicht%20interessieren:%0D%0A%0D%0Ahttps://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/"></a>
</div>
</div>

  </div>
</div>




<div id="sticky-ad-end"></div>

  
<section class="container-fluid" id="single-redakteur-sec">

  <div class="container">
    <div class="row">
      <div class="col-10 offset-1 col-lg-8 offset-lg-2">

        <div class="row">

          <div data-bg="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/Raymond-Eckl2.jpg" class="col-md-6 p-0 d-flex single-red-img rocket-lazyload"
              style="">
            </div>

          <div class="col-md-6 p-0 d-flex bg-white single-red-desc-wrap">
              <div class="single-red-badge">Redaktion</div>

              <div class="align-content-center d-flex flex-wrap single-red-desc">
                <div>
                  <h5>Raymond Eckl</h5>
                  <div>Raymond Eckl ist schon seit 1994 bei Camping, Cars & Caravans und wurde bereits ein Jahr später zum Chefredakteur.</div>
                </div>
                <a class="single-red-link" href="https://www.camping-cars-caravans.de/magazin/redaktion/raymond-eckl/" title="Zum Profil: Raymond Eckl">zum Profil</a>
              </div>
          </div>

        </div>

      </div>
    </div>
  </div>
  <div data-bg="https://www.camping-cars-caravans.de/wp-content/uploads/2022/04/6-mobile-Powerstations-fuer-Camping.jpg" class="rocket-lazyload" id="single-red-bg" style=""></div>

</section>


  <section class="container-fluid section-wrap" id="single-comments">

	<div class="container">

		<div class="section-header row col-lg-10 offset-lg-1 p-0 align-items-center">
			<div class="col-md-4 p-0">
				<h3 class="section-header-headline">Kommentieren</h3>
			</div>
      <div class="col-6 d-none d-md-flex single-comments-note">
        HINWEIS: Um den Artikel zu kommentieren, melden Sie sich einfach mit Ihrem persönlichem Facebook-Account an.      </div>
		</div>

    <div class="row">
      <div class="col-lg-8 offset-lg-2 w-100">
                    <div class="fb-comments" data-width="100%" data-href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/mobile-powerstations-fuers-camping/" data-numposts="5" data-order-by="reverse_time"></div>
      </div>
    </div>

  </div>

</section>


  <div class="ad ad-bb" id="ad-bb-content">
    <!-- CCC_Billboard -->		<div id="ad_pos_ccc_billboard"
		     class="ad_pos_ccc_billboard CCC_Billboard dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_billboard');
				});
			</script>
		</div>
		  </div>

<section class="container-fluid section-wrap">

	<div class="container">
		<div class="section-header row col-lg-10 offset-lg-1 p-0">
			<div class="col-12 p-0">
				<h3 class="section-header-headline">Ähnliche Artikel</h3>
			</div>
		</div>
	</div>

	<div class="container related-posts">
		<div class="row">
			<div class="col-lg-10 offset-lg-1">
				<div class="row grid">

					
					<div class="grid-item is-init">
  <div class="grid-item-inner">

  <a class="grid-item-img" href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/io-hawk-exit-cross-faltbarer-tretroller/" title="Zum Artikel: IO Hawk Exit Cross: Faltbarer Tretroller">
                          <div data-bg="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/IO-Hawk-Exit-Cross-E-Scooter.jpg" class="rocket-lazyload" style="" ></div>

          </a>

<div class="grid-item-desc">
  <div class="meta-cat-con"><a href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/" class="meta-cat">Zubehör</a></div>    <a href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/io-hawk-exit-cross-faltbarer-tretroller/" title="Zum Artikel" class="grid-item-title">IO Hawk Exit Cross: Faltbarer Tretroller</a>
</div>

  </div>
</div>

				
					<div class="grid-item is-init">
  <div class="grid-item-inner">

  <a class="grid-item-img" href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/kederschlinge_ralf-schmidt/" title="Zum Artikel: Kederschlinge">
                          <div data-bg="https://www.camping-cars-caravans.de/wp-content/uploads/2017/09/DSC_0089.jpg" class="rocket-lazyload" style="" ></div>

          </a>

<div class="grid-item-desc">
  <div class="meta-cat-con"><a href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/" class="meta-cat">Zubehör</a></div>    <a href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/kederschlinge_ralf-schmidt/" title="Zum Artikel" class="grid-item-title">Kederschlinge</a>
</div>

  </div>
</div>

				
					
<div class="grid-item is-init">
  <div class="grid-item-inner">

          <a class="grid-item-img position-relative " href="https://www.camping-cars-caravans.de/galerie/camping-zubehoer-september-21/" title="Zur Galerie: Camping-Zubehör im September 2021">
        <div data-bg="https://www.camping-cars-caravans.de/wp-content/uploads/2021/09/E-Trailer-Waterlevel.png" class="grid-item-img-handler rocket-lazyload" style=""></div>
          <div class="fts-modul-img-caption"><div></div>
          </div>
      </a>

    <div class="grid-item-desc">
      <div class="meta-cat-con"><div class="meta-cat-con"><a href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/" class="meta-cat">Zubehör</a></div></div>
        <a href="https://www.camping-cars-caravans.de/galerie/camping-zubehoer-september-21/" title="Zur Galerie: Camping-Zubehör im September 2021" class="grid-item-title">
          Camping-Zubehör im September 2021        </a>
    </div>


  </div>
</div>

								
			</div>
		</div>
	</div>
</div>

</section>

</section>
<div class="clear"></div>
</div>

<footer id="footer-ext">

  <section class="container">
    <div class="row">
      <div class="col-lg-10 offset-lg-1">

        <div class="row" id="ft-ext-menu-wrap">

                  <div class="col-md-4" id="ft-ext-menu-1">
            <div class="menu-footer-extended-menue-1-container"><ul id="menu-footer-extended-menue-1" class="menu"><li id="menu-item-47045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47045"><a href="https://www.camping-cars-caravans.de/">Startseite</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.camping-cars-caravans.de/wohnwagen-tests/">Wohnwagen-Tests</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.camping-cars-caravans.de/zugfahrzeuge/">Zugfahrzeuge</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-46952"><a href="https://www.camping-cars-caravans.de/camping/">Camping</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.camping-cars-caravans.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-46954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46954"><a href="https://www.camping-cars-caravans.de/news-termine/">News &#038; Termine</a></li>
<li id="menu-item-46955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46955"><a href="https://www.camping-cars-caravans.de/news-termine/awards/">Awards</a></li>
</ul></div>          </div>

          <div class="col-md-4 d-md-flex flex-wrap" id="ft-ext-menu-2">

                        <div id="ft-ext-menu-2-con">
              <p class="ft-ext-menu-head">WERBUNG</p>
              <div class="menu-footer-extended-menue-2-container"><ul id="menu-footer-extended-menue-2" class="menu"><li id="menu-item-46947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46947"><a target="_blank" rel="noopener" href="https://vermarktung.doldemedien.de">Mediadaten</a></li>
<li id="menu-item-46961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46961"><a href="https://www.camping-cars-caravans.de/magazin/anzeigenabteilung/">Anzeigenabteilung</a></li>
</ul></div>            </div>

                        <div id="ft-ext-social" class="align-self-end w-100">
              <p class="ft-ext-menu-head">SOCIAL MEDIA</p>
              <div id="ft-ext-social-wrap">

                
                  <div class="fm-social-item">
                                          <a class="fb" href="https://www.facebook.com/camping.cars.caravans/" target="_blank" title="Facebook"></a>
                                      </div>

                
                  <div class="fm-social-item">
                                          <a class="insta" href="https://www.instagram.com/camping.cars.caravans/" target="_blank" title="Instagram"></a>
                                      </div>

                
                  <div class="fm-social-item">
                                          <a class="mail" href="mailto:info@camping-cars-caravans.de" target="_blank" title="E-Mail"></a>
                                      </div>

                                            <div class="clear"></div>

            </div>
          </div>

        </div>

              <div class="col-md-4 d-md-flex justify-content-end" id="ft-ext-ad">
          
  <div class="ad ad-m-rec" id="ad-m-rec-footer">
    <!-- CCC_MediumRectangle_4 -->		<div id="ad_pos_ccc_mediumrectangle_4"
		     class="ad_pos_ccc_mediumrectangle_4 CCC_MediumRectangle_4 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_mediumrectangle_4');
				});
			</script>
		</div>
		  </div>
        </div>
      
      </div>

            <div class="row d-none d-md-flex p-0" id="ft-about">

        <div id="ft-about-img" class="col-4">
          <img width="500" height="259" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20259'%3E%3C/svg%3E" alt="Camping, Cars & Caravans" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/ccc_logo_ft.jpg"><noscript><img width="500" height="259" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/ccc_logo_ft.jpg" alt="Camping, Cars & Caravans"></noscript>
        </div>

        <div id="ft-about-txt" class="col-8">
          <p id="ft-about-head">Das Magazin für Camper und Camping-Begeisterte</p>
          <p id="ft-about-desc">Das umfassende Online-Angebot von Camping, Cars & Caravans liefert aktuelle Infos zu Caravans, Zugwagen, Camping-Zubehör, Campingplätzen und Reisen. Hier finden Sie kompetente Wohnwagen- und Zugfahrzeug-Tests, Informationen zu Campingplätzen, hilfreiche Praxis-Themen, Termine, nützliche Service-Angebote sowie Tipps der Redaktion.</p>
        </div>

        <div class="clear"></div>

      </div>
      
    </div>
  </div>
</section>

</footer>

<footer id="footer-links" class="d-none d-md-block">

  <section class="container">
    <div class="row">

      
        <div class="col-lg-2 footer-links-item">

                      <a href="https://www.campervans.de" target="_blank" title="">
            
            <img width="200" height="104" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20104'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_abenteuer-camper-vans.jpg" /><noscript><img width="200" height="104" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_abenteuer-camper-vans.jpg" alt="" /></noscript>
            </a>
          </div>

        
        <div class="col-lg-2 footer-links-item">

                      <a href="https://www.bordatlas.de/" target="_blank" title="">
            
            <img width="200" height="104" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20104'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_board-atlas.jpg" /><noscript><img width="200" height="104" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_board-atlas.jpg" alt="" /></noscript>
            </a>
          </div>

        
        <div class="col-lg-2 footer-links-item">

                      <a href="https://www.reisemobil-international.de" target="_blank" title="">
            
            <img width="200" height="104" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20104'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_rmi.jpg" /><noscript><img width="200" height="104" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_rmi.jpg" alt="" /></noscript>
            </a>
          </div>

        
        <div class="col-lg-2 footer-links-item">

                      <a href="https://shop.doldemedien.de/catalogsearch/result/?q=abenteuer+camping" target="_blank" title="">
            
            <img width="200" height="104" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20104'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_abenteuer-camping.jpg" /><noscript><img width="200" height="104" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_abenteuer-camping.jpg" alt="" /></noscript>
            </a>
          </div>

              
    </div>
  </section>

</footer>

<footer id="footer">
  <section class="container">
    <div class="row">
        <div class="col-lg-10 offset-lg-1 d-md-flex">

          <div class="col-md-6 p-0">
            <div class="ft-menu" id="ft-menu-1">
              <div class="menu-footer-menue-2-container"><ul id="menu-footer-menue-2" class="menu"><li id="menu-item-46945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46945"><a href="https://www.camping-cars-caravans.de/kontakt/">Kontakt</a></li>
<li id="menu-item-46946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46946"><a target="_blank" rel="noopener" href="https://www.doldemedien.de/allgemeine-geschaeftsbedingungen/">AGB</a></li>
<li id="menu-item-46943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46943"><a href="https://www.camping-cars-caravans.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-46944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46944"><a href="https://www.camping-cars-caravans.de/impressum/">Impressum</a></li>
</ul></div>            </div>

            <div class="ft-menu" id="ft-menu-2">
              <div class="menu-footer-menue-1-container"><ul id="menu-footer-menue-1" class="menu"><li id="menu-item-46941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46941"><a target="_blank" rel="noopener" href="https://www.doldemedien.de">DoldeMedien Verlag</a></li>
<li id="menu-item-46942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46942"><a target="_blank" rel="noopener" href="https://www.forum-media.com/de/">Forum Media Group</a></li>
</ul></div>            </div>
          </div>

          <div class="col-md-6 p-0">
            <div id="copyright">
              &copy;&nbsp;2022 Camping,&nbsp;Cars&nbsp;&&nbsp;Caravans&nbsp;|&nbsp;FORUM&nbsp;Media&nbsp;Group
            </div>
          </div>

      </div>
    </div>
  </section>
</footer>


<div id="all-login" class="modal-rmi modal fade">

  <div class="modal-dialog modal-dialog-centered container p-0">

    <div class="modal-content">

      <div class="section-header-wrap row col-lg-10 offset-lg-1 p-0">
        <div class="section-header col-12">
          <h4 class="section-header-headline">Ihr Login</h4>
          <button type="button" class="close" data-dismiss="modal"></button>
        </div>
      </div>


      <div class="modal-body row col-lg-10 offset-lg-1 p-0">

                	
            <div class="col-lg-4 col-md-6 d-flex">
             <div class="card">
               <a href="https://camping-cars-caravans.de/abo/abo-login/" class="card-img-top">
                 <img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-icon-abo.png" /><noscript><img width="680" height="400" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-icon-abo.png" /></noscript>
               </a>
               <div class="card-body">
                 <div class="card-title">Abo-Login</div>
                 <p class="card-text">Camping, Cars & Caravans jederzeit und überall digital lesen.</p>
                 <a href="https://camping-cars-caravans.de/abo/abo-login/" class="btn-rmi btn-rmi-red card-btn">Zum Abo-Login</a>
               </div>
              </div>
             </div>

        	
            <div class="col-lg-4 col-md-6 d-flex">
             <div class="card">
               <a href="https://camping-cars-caravans.de/markt#reisemobil-markt" class="card-img-top">
                 <img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/ccc-icon-caravan.png" /><noscript><img width="680" height="400" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/ccc-icon-caravan.png" /></noscript>
               </a>
               <div class="card-body">
                 <div class="card-title">Caravan-Markt</div>
                 <p class="card-text">Wohnwagen kaufen oder verkaufen – ob als Händler oder Privatperson.</p>
                 <a href="https://camping-cars-caravans.de/markt#reisemobil-markt" class="btn-rmi btn-rmi-red card-btn">Zum Caravan-Markt</a>
               </div>
              </div>
             </div>

        	
            <div class="col-lg-4 col-md-6 d-flex">
             <div class="card">
               <a href="https://camping-cars-caravans.de/clubs-forum/?c=editor#club-forum" class="card-img-top">
                 <img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-icon-club.png" /><noscript><img width="680" height="400" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-icon-club.png" /></noscript>
               </a>
               <div class="card-body">
                 <div class="card-title">Club-Forum</div>
                 <p class="card-text">Das Forum für das Clubleben und Login zur Pflege Ihres Clubs.</p>
                 <a href="https://camping-cars-caravans.de/clubs-forum/?c=editor#club-forum" class="btn-rmi btn-rmi-red card-btn">Zum Club-Forum</a>
               </div>
              </div>
             </div>

        	        

     </div>

    </div>
  </div>
</div>

<div id="nl-subscribe" class="modal-rmi modal fade">

  <div class="modal-dialog modal-dialog-centered container p-0">

    <div class="modal-content">

      <div class="section-header-wrap row col-lg-10 offset-lg-1 p-0">
        <div class="section-header col-12">
          <h4 class="section-header-headline">NEWSLETTER <span>Anmeldung</span></h4>
          <button type="button" class="close" data-dismiss="modal"></button>
        </div>
      </div>


      <div class="modal-body row col-lg-10 offset-lg-1 p-0">


        <div class="col-12">
          <div class="nl-sub-desc">
            <div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_31_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form  frm_pro_form " id="form_newsletterstartseite"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Newsletter / Startseite</legend>

<div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="31" />
<input type="hidden" name="frm_hide_fields_31" id="frm_hide_fields_31" value="" />
<input type="hidden" name="form_key" value="newsletterstartseite" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_31" name="frm_submit_entry_31" value="bcb0f83857" /><input type="hidden" name="_wp_http_referer" value="/camping/camping-zubehoer/mobile-powerstations-fuers-camping/" /><div id="frm_field_339_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_uen57" id="field_uen57_label" class="frm_primary_label">
        <span class="frm_required" aria-hidden="true"></span>
    </label>
    <input type="email" id="field_uen57" name="item_meta[339]" value=""  placeholder="E-Mail" data-reqmsg="Dieses Feld darf nicht leer sein." aria-required="true" data-invmsg="E-Mail ist ungültig" aria-invalid="false"  />
    
    
</div>
<input type="hidden" name="item_meta[341]" id="field_q6ttl" value="Newsletter Formular Startseite"  data-frmval="Newsletter Formular Startseite" data-invmsg="Verborgen ist ungültig"   />
	<input type="hidden" name="item_key" value="" />
				<div class="frm_verify" aria-hidden="true">
				<label for="frm_email_31">
					Falls Du menschlich bist, lasse dieses Feld leer.				</label>
				<input type="text" class="frm_verify" id="frm_email_31" name="frm_verify" value=""  />
			</div>
		<div class="frm_submit">

<button class="frm_button_submit frm_final_submit" type="submit"   formnovalidate="formnovalidate">Senden</button>

</div></div>
</fieldset>
</div>
</form>
</div>

<p>Meine Einwilligung kann ich jederzeit per E-Mail an <a href="mailto:nl@doldemedien.de">nl@doldemedien.de </a>oder durch Klicken des Abmelde-Links unter jeder E-Mail mit Wirkung für die Zukunft widerrufen. Die von Ihnen angegebenen Daten werden ausschließlich zum Personalisieren unserer Newsletter verwendet und nicht an Dritte weitergegeben. Zu statistischen Zwecken führen wir ein persönliches Link-Tracking durch.</p>
<p><strong>Damit unsere Nachrichten nicht ungewollt in Ihren Spam-Ordner verschoben werden, tragen Sie bitte unsere Absenderadresse <a href="mailto:nl@doldemedien.de">nl@doldemedien.de </a>in Ihr persönliches Adressbuch ein.</strong></p>
          </div>
          
          <div class="nl-sub-form">
            
<form ACTION="https://web.inxmail.com/dolde-marketing/subscription/servlet" METHOD="post" class="inxform" id="displayform">
    <input type="hidden" name="INXMAIL_SUBSCRIPTION" value="Interessensgebiet Camping, Cars & Caravans"/>
    <input type="hidden" name="INXMAIL_HTTP_REDIRECT" value="https://www.camping-cars-caravans.de/newsletter/danke/"/>
    <input type="hidden" name="INXMAIL_HTTP_REDIRECT_ERROR" value="https://www.camping-cars-caravans.de/" "Fehler"/>
    <input type="hidden" name="INXMAIL_CHARSET" value="UTF-8"/>

  <div class="row">

    <div class="col-12 nl-sub-form-gender">
      <span>Anrede:</span>
      <input type="radio" name="Anrede" value="Herr" checked>Herr&nbsp;
      <input type="radio" name="Anrede" value="Frau">Frau
    </div>

    <div class="col-12 d-lg-flex">
      <input type="text" name="Vorname" placeholder="Vorname*" class="nl-sub-form-name-pre">
      <input type="text" name="Nachname" placeholder="Nachname*" class="nl-sub-form-name-last">
    </div>

    <div class="col-12">
      <input type="text" name="email" placeholder="E-Mail Adresse*">
    </div>

    <div class="col-12 nl-sub-form-notes">
        <input type="hidden" name="tracking_permission"/>
        <div class="nl-sub-form-notes-txt">
		Ja, die DoldeMedien Verlag GmbH, darf mich zukünftig per E-Mail über eigene Angebote aus den Bereichen Caravaning und mobile Freizeit sowohl redaktionell als auch werblich und für Gewinnspiele kontaktieren, mein Öffnungs- und Klickverhalten in empfangenen E-Mails individuell auswerten und nutzen, sowie meinen Namen und meine E-Mail-Adresse zum Zweck der Kontaktaufnahme verarbeiten. Die Erteilung der Einwilligung ist freiwillig und ich kann sie jederzeit telefonisch (0711 55349-0), schriftlich (DoldeMedien Verlag GmbH, Naststraße 19b, 70376 Stuttgart) oder per E-Mail (<a href="mailto:nl@doldemedien.de" taget="_blank">nl@doldemedien.de</a>) ganz oder in Teilen widerrufen, ohne dass die Rechtmäßigkeit der bisherigen Datenverarbeitung berührt wird.
        </div>
        <div class="small">
          Die Felder, die mit einem Stern (*) markiert sind, müssen ausgefüllt werden.
          Bitte beachten Sie die Hinweise zu unserem <a href="https://www.camping-cars-caravans.de/datenschutz" target="_blank">Datenschutz</a>.
        </div>
    </div>

    <div class="col-12">
      <input type="Submit" value="Jetzt abonnieren" name="Submit">
   </div>

  </div>
</form>
          </div>
        </div>


     </div>

    </div>
  </div>
</div>

<nav id="mobile-menu" class="modal fade container">
  <div class="modal-dialog">
    <div class="modal-content">

      <div class="modal-body row">

        <div class="col-12">
          <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-47622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47622"><a href="https://www.camping-cars-caravans.de/">Startseite</a></li>
<li id="menu-item-47623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47623"><a href="https://www.camping-cars-caravans.de/wohnwagen-tests/">Wohnwagen-Tests</a>
<ul class="sub-menu">
	<li id="menu-item-47652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47652"><a href="https://www.camping-cars-caravans.de/wohnwagen-tests/">Wohnwagen-Tests</a></li>
	<li id="menu-item-47626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47626"><a href="https://www.camping-cars-caravans.de/wohnwagen-tests/profitest/">Profitest</a></li>
	<li id="menu-item-47627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47627"><a href="https://www.camping-cars-caravans.de/wohnwagen-tests/wohntest/">Wohntest</a></li>
</ul>
</li>
<li id="menu-item-47631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47631"><a href="https://www.camping-cars-caravans.de/zugfahrzeuge/">Zugfahrzeuge</a>
<ul class="sub-menu">
	<li id="menu-item-47653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47653"><a href="https://www.camping-cars-caravans.de/zugfahrzeuge/">Zugfahrzeuge</a></li>
	<li id="menu-item-47634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47634"><a href="https://www.camping-cars-caravans.de/zugfahrzeuge/fahrtests/">Fahrtests</a></li>
</ul>
</li>
<li id="menu-item-47636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-47636"><a href="https://www.camping-cars-caravans.de/camping/">Camping</a>
<ul class="sub-menu">
	<li id="menu-item-47654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-47654"><a href="https://www.camping-cars-caravans.de/camping/">Camping</a></li>
	<li id="menu-item-47638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47638"><a href="https://www.camping-cars-caravans.de/camping/campingplaetze/">Campingplätze</a></li>
	<li id="menu-item-47639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47639"><a href="https://www.camping-cars-caravans.de/camping/reiseberichte/">Reiseberichte</a></li>
	<li id="menu-item-47640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47640"><a href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/">Zubehör</a></li>
	<li id="menu-item-47641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47641"><a href="https://www.camping-cars-caravans.de/camping/campanio/">Campanio</a></li>
</ul>
</li>
<li id="menu-item-47642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47642"><a href="https://www.camping-cars-caravans.de/ratgeber/">Ratgeber</a>
<ul class="sub-menu">
	<li id="menu-item-47655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47655"><a href="https://www.camping-cars-caravans.de/ratgeber/">Ratgeber</a></li>
	<li id="menu-item-47643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47643"><a href="https://www.camping-cars-caravans.de/ratgeber/technik-tipps/">Technik-Tipps</a></li>
	<li id="menu-item-47644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47644"><a href="https://www.camping-cars-caravans.de/ratgeber/produkttests/">Produkttests</a></li>
	<li id="menu-item-59873" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-59873"><a href="https://www.camping-cars-caravans.de/ratgeber/wohnwagen-kaufen/">Wohnwagen kaufen</a></li>
	<li id="menu-item-47646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47646"><a href="https://www.camping-cars-caravans.de/ratgeber/checklisten/">Checklisten</a></li>
	<li id="menu-item-47647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47647"><a href="https://www.camping-cars-caravans.de/ratgeber/gewinnspiele/">Gewinnspiele</a></li>
</ul>
</li>
<li id="menu-item-47649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47649"><a href="https://www.camping-cars-caravans.de/news-termine/">News &amp; Termine</a>
<ul class="sub-menu">
	<li id="menu-item-47764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47764"><a href="https://www.camping-cars-caravans.de/news-termine/">News &amp; Termine</a></li>
	<li id="menu-item-47624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47624"><a href="https://www.camping-cars-caravans.de/news-termine/wohnwagen-neuheiten/">Wohnwagen-Neuheiten</a></li>
	<li id="menu-item-47632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47632"><a href="https://www.camping-cars-caravans.de/news-termine/zugfahrzeug-neuheiten/">Zugfahrzeug-Neuheiten</a></li>
	<li id="menu-item-68845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68845"><a href="https://www.camping-cars-caravans.de/news-termine/wohnwagen-zubehoer/">Wohnwagen-Zubehör</a></li>
	<li id="menu-item-68843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68843"><a href="https://www.camping-cars-caravans.de/news-termine/auto-zubehoer/">Auto-Zubehör</a></li>
	<li id="menu-item-47637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47637"><a href="https://www.camping-cars-caravans.de/news-termine/camping-news/">Camping-News</a></li>
	<li id="menu-item-47651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47651"><a href="https://www.camping-cars-caravans.de/news-termine/tipps-termine/">Tipps &amp; Termine</a></li>
	<li id="menu-item-47657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47657"><a href="https://www.camping-cars-caravans.de/messe/">Messetermine</a></li>
	<li id="menu-item-47658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47658"><a href="https://www.camping-cars-caravans.de/messe/caravan-salon-duesseldorf-2021/">Messe: Caravan Salon</a></li>
	<li id="menu-item-47659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47659"><a href="https://www.camping-cars-caravans.de/messe/cmt-stuttgart/">Messe: CMT</a></li>
	<li id="menu-item-47656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47656"><a href="https://www.camping-cars-caravans.de/clubs-forum/">Club Forum</a></li>
</ul>
</li>
<li id="menu-item-47660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47660"><a href="https://www.camping-cars-caravans.de/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-47661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47661"><a href="https://www.camping-cars-caravans.de/magazin/">Das Magazin</a></li>
	<li id="menu-item-47664" class="menu-item menu-item-type-post_type_archive menu-item-object-redaktion menu-item-47664"><a href="https://www.camping-cars-caravans.de/magazin/redaktion/">Die Redaktion</a></li>
	<li id="menu-item-65595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65595"><a href="https://www.camping-cars-caravans.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-47665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47665"><a href="https://www.camping-cars-caravans.de/abo/">Magazin ABO</a></li>
	<li id="menu-item-65867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65867"><a href="https://www.camping-cars-caravans.de/app-anleitung/">Anleitung Magazin-App</a></li>
	<li id="menu-item-70641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70641"><a href="https://shop.doldemedien.de/Einzelhefte-E-Paper_1">Hefte kaufen</a></li>
</ul>
</li>
<li id="menu-item-47666" class="mm-spacer mm-icon mm-gs menu-item menu-item-type-post_type menu-item-object-page menu-item-47666"><a href="https://www.camping-cars-caravans.de/mobilreisenplus/">mobil gewinnen</a></li>
<li id="menu-item-47667" class="mm-spacer mm-icon mm-markt menu-item menu-item-type-post_type menu-item-object-page menu-item-47667"><a href="https://www.camping-cars-caravans.de/markt/">Caravan-Markt</a></li>
<li id="menu-item-47668" class="mm-icon mm-login menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47668"><a href="#">Ihr Login</a>
<ul class="sub-menu">
	<li id="menu-item-47669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47669"><a href="https://www.camping-cars-caravans.de/abo/abo-login/">Abo &#8211; Login</a></li>
	<li id="menu-item-47670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47670"><a href="https://camping-cars-caravans.de/markt#reisemobil-markt">Caravan-Markt &#8211; Login</a></li>
	<li id="menu-item-47671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47671"><a href="https://camping-cars-caravans.de.de/clubs-forum/?c=editor#club-forum">Club-Forum &#8211; Login</a></li>
</ul>
</li>
<li id="menu-item-47672" class="mm-spacer mm-icon mm-abo menu-item menu-item-type-post_type menu-item-object-page menu-item-47672"><a href="https://www.camping-cars-caravans.de/abo/">Magazin ABO</a></li>
<li id="menu-item-47673" class="mm-icon mm-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-47673"><a href="https://shop.doldemedien.de">SHOP</a></li>
<li id="menu-item-47674" class="mm-spacer mm-icon mm-info menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47674"><a href="#">DoldeMedien</a>
<ul class="sub-menu">
	<li id="menu-item-47678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47678"><a href="https://www.camping-cars-caravans.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-47675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47675"><a href="https://www.camping-cars-caravans.de/magazin/anzeigenabteilung/">Anzeigenabteilung</a></li>
	<li id="menu-item-47677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47677"><a href="https://www.camping-cars-caravans.de/impressum/">Impressum</a></li>
	<li id="menu-item-47676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47676"><a href="https://www.camping-cars-caravans.de/datenschutz/">Datenschutzerklärung</a></li>
</ul>
</li>
</ul></div>        </div>

                  <div id="mobile-search" class="col-12 order-first">
            <div class="mt-3 mb-4">
              <form method="get" action="https://www.camping-cars-caravans.de/">
                  <input type="text" class="search-field w-100 py-3" style="font-size:120%;" name="s" placeholder="Suchbegriff..." value="">
              </form>
            </div>
          </div>

                <div id="mm-social-wrap">

          
            <div class="fm-social-item">
                              <a class="fb" href="https://www.facebook.com/camping.cars.caravans/" target="_blank" title="Facebook"></a>
                          </div>

          
            <div class="fm-social-item">
                              <a class="insta" href="https://www.instagram.com/camping.cars.caravans/" target="_blank" title="Instagram"></a>
                          </div>

          
            <div class="fm-social-item">
                              <a class="mail" href="mailto:info@camping-cars-caravans.de" target="_blank" title="E-Mail"></a>
                          </div>

                          <div class="clear"></div>

      </div>

      </div>

    </div>
  </div>
</nav>

</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.camping-cars-caravans.de/wp-admin/admin-ajax.php';
        var snp_domain_url = 'https://www.camping-cars-caravans.de';
		var snp_ajax_nonce = 'dc66d49de8';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');    </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
                	<div id="snppopup-welcome" class="snp-pop-71897 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_after" value="15" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="71897" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="1" /><input type="hidden" class="snp_cookie_close" value="1" />
<div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="747" data-height="500"  class="snp-bld-step snp-bld-step-1   "  ><form action="https://web.inxmail.com/dolde-marketing/camping_cars_caravans_anmeldung.jsp" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" /><input type="hidden" name="c" value="s" />
<input type="hidden" name="Adressquelle+CCC" value="im Rahmen der Newsletter-Anmeldung Camping, Cars & Caravans" checked="checked">

<input value="true" name="list_Interessensgebiet+Camping%2C+Cars+%26+Caravans" type="hidden"/>

<input type="hidden" name="unsetAdressquelle+CCC" value="im Rahmen der Newsletter-Anmeldung Camping, Cars & Caravans">

<input value="granted" name="tracking_permission" type="hidden">                <div class="bld-el-cont bld-el-img bld-step-1-el-0 "><img width="747" height="500" class="bld-el  "  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20747%20500'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/02/Hintergrund-Popup-CCC_gespiegelt.png" /><noscript><img width="747" height="500" class="bld-el  "  src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/02/Hintergrund-Popup-CCC_gespiegelt.png" alt="" /></noscript></div><div class="bld-el-cont bld-el-text bld-step-1-el-1 "><div class="bld-el  " ><p style="text-align: center;"><span style="font-size: 38px; color: #171515;">Kennen Sie die schon?</span></p>
<p style="text-align: center;"><span style="font-size: 24px; color: #666699;">111 interessante und aufregende Pl&auml;tze f&uuml;r Camper</span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 24px; color: #171515;">&nbsp;</span></p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-2  animated fadeInRight" data-animation="fadeInRight"><button class="bld-el  gtm-popup-shop snp-cursor-pointer "  name="" data-redirect="https://shop.doldemedien.de/111-deutsche-Campingplaetze-die-man-kennen-muss?utm_source=website&utm_medium=popup&utm_campaign=ccc_popup_111campingplaetze" data-set-cookie="yes" data-url="https://shop.doldemedien.de/111-deutsche-Campingplaetze-die-man-kennen-muss?utm_source=website&utm_medium=popup&utm_campaign=ccc_popup_111campingplaetze" onclick="snp_open_link(this, true); jQuery.event.trigger({type: 'ninja_popups_button_'});" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">>> Zum Shop </button></div><div class="bld-el-cont bld-el-button bld-step-1-el-3 "><button class="bld-el   snp-close-link snp-cursor-pointer"  name="" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">✖</button></div><div class="bld-el-cont bld-el-img bld-step-1-el-4  animated bounceIn" data-animation="bounceIn"><img width="300" height="300" class="bld-el   snp-cursor-pointer "  data-redirect="https://shop.doldemedien.de/111-deutsche-Campingplaetze-die-man-kennen-muss?utm_source=website&utm_medium=popup&utm_campaign=ccc_popup_111campingplaetze" data-set-cookie="yes" data-url="https://shop.doldemedien.de/111-deutsche-Campingplaetze-die-man-kennen-muss?utm_source=website&utm_medium=popup&utm_campaign=ccc_popup_111campingplaetze" onclick="snp_open_link(this, true); jQuery.event.trigger({type: 'ninja_popups_button_'});" data-redirect-rules='{"":""}' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/02/Cover_111_Campingplaetze.png" /><noscript><img width="300" height="300" class="bld-el   snp-cursor-pointer "  data-redirect="https://shop.doldemedien.de/111-deutsche-Campingplaetze-die-man-kennen-muss?utm_source=website&utm_medium=popup&utm_campaign=ccc_popup_111campingplaetze" data-set-cookie="yes" data-url="https://shop.doldemedien.de/111-deutsche-Campingplaetze-die-man-kennen-muss?utm_source=website&utm_medium=popup&utm_campaign=ccc_popup_111campingplaetze" onclick="snp_open_link(this, true); jQuery.event.trigger({type: 'ninja_popups_button_'});" data-redirect-rules='{"":""}' src="https://www.camping-cars-caravans.de/wp-content/uploads/2022/02/Cover_111_Campingplaetze.png" alt="" /></noscript></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-71897-overlay" data-close="yes"></div><script>
    var snp_bld_open71897=function(){_snp_bld_open(71897);};
    var snp_bld_close71897=function(){_snp_bld_close(71897);};
</script>
<style>
.snp-pop-71897 .snp-bld-step-cont-1 {}.snp-pop-71897 .snp-bld-step-1 {width: 747px;height: 500px;background-position: center center;background-repeat: repeat;}.snp-pop-71897 .bld-step-1-el-0 {   border: 1px solid transparent;width: 751.383px;height: 502.4px;top: -1.7999999999999545px;left: -1.8000000000000114px;z-index: 100;}.snp-pop-71897 .bld-step-1-el-0 .bld-el,.snp-pop-71897 .bld-step-1-el-0 .bld-el p,.snp-pop-71897 .bld-step-1-el-0 .bld-el:focus,.snp-pop-71897 .bld-step-1-el-0 .bld-el:active,.snp-pop-71897 .bld-step-1-el-0 .bld-el:hover{outline: 0;opacity: 1;}.snp-pop-71897 .bld-step-1-el-1 {   border: 1px solid transparent;width: 431.4px;height: 122.8px;top: 20.00001831054692px;left: 53.99998779296874px;z-index: 100;}.snp-pop-71897 .bld-step-1-el-1 .bld-el,.snp-pop-71897 .bld-step-1-el-1 .bld-el p,.snp-pop-71897 .bld-step-1-el-1 .bld-el:focus,.snp-pop-71897 .bld-step-1-el-1 .bld-el:active,.snp-pop-71897 .bld-step-1-el-1 .bld-el:hover{outline: 0;font-family: 'Merriweather';border-style: none;border-width: 0px;background-position: right top;background-repeat: repeat;opacity: 1;}.snp-pop-71897 .bld-step-1-el-2 {   border: 1px solid transparent;width: 272px;height: 69px;top: 143.39998168945317px;left: 386.3999816894531px;z-index: 100;-webkit-animation-delay: 4ms;animation-delay: 4ms;}.snp-pop-71897 .bld-step-1-el-2 .bld-el,.snp-pop-71897 .bld-step-1-el-2 .bld-el p,.snp-pop-71897 .bld-step-1-el-2 .bld-el:focus,.snp-pop-71897 .bld-step-1-el-2 .bld-el:active,.snp-pop-71897 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #ffffff;font-family: 'Merriweather';font-size: 30px;font-weight: bold;border-style: none;border-width: 0px;border-radius: 5px;background-color: #d30823 !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}.snp-pop-71897 .bld-step-1-el-3 {   border: 1px solid transparent;width: 30px;height: 30px;top: -1.1999938964843295px;left: 718.7999450683594px;z-index: 100;}.snp-pop-71897 .bld-step-1-el-3 .bld-el,.snp-pop-71897 .bld-step-1-el-3 .bld-el p,.snp-pop-71897 .bld-step-1-el-3 .bld-el:focus,.snp-pop-71897 .bld-step-1-el-3 .bld-el:active,.snp-pop-71897 .bld-step-1-el-3 .bld-el:hover{outline: 0;color: #ffffff;font-family: 'Merriweather';font-size: 17px;font-weight: bold;border-style: none;border-width: 0px;background-color: #e2e2e2 !important;background-position: center center;background-repeat: repeat;}.snp-pop-71897 .bld-step-1-el-4 {   border: 1px solid transparent;width: 269px;height: 269px;top: 149.60002441406255px;left: 42.599993896484364px;z-index: 100;-webkit-animation-delay: 0ms;animation-delay: 0ms;}.snp-pop-71897 .bld-step-1-el-4 .bld-el,.snp-pop-71897 .bld-step-1-el-4 .bld-el p,.snp-pop-71897 .bld-step-1-el-4 .bld-el:focus,.snp-pop-71897 .bld-step-1-el-4 .bld-el:active,.snp-pop-71897 .bld-step-1-el-4 .bld-el:hover{outline: 0;}#snp-pop-71897-overlay {opacity: 0.8;background-color: #5A5757;}    
</style><script>
snp_f['snppopup-welcome-open']=snp_bld_open71897;
snp_f['snppopup-welcome-close']=snp_bld_close71897;
</script>
</div>            </div>
    


<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/js/cookie.js?ver=5.6.6' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/js/tooltipster.bundle.min.js?ver=5.6.6' id='jquery-np-tooltipster-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/js/jquery.material.form.min.js?ver=5.6.6' id='material-design-js-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/vendor/intl-tel-input/js/intlTelInput-jquery.min.js?ver=5.6.6' id='jquery-intl-phone-input-js-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/js/dialog_trigger.js?ver=5.6.6' id='js-dialog_trigger-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/js/ninjapopups.min.js?ver=5.6.6' id='js-ninjapopups-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.camping-cars-caravans.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/adventskalender\/|\/magazin\/archiv\/|\/magazin\/archiv\/|\/preisraetsel\/|\/abo\/|\/abo\/|\/mobilreisenplus\/|\/mobilreisenplus\/|\/wohnwagen-tests\/profitest\/eriba-nova-gl-545-komfort-arktis\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.camping-cars-caravans.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/ccc/js/bootstrap.min.js?ver=4.1.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDjOmDfTyUZeNFcraGqbFx4fquPc4j4spE&#038;ver=3' id='google-map-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/ccc/js/maps.js?ver=0.1' id='google-map-init-js'></script>
<script type='text/javascript' id='post-grid-js-extra'>
/* <![CDATA[ */
var kilo_js_vars = {"ajaxurl":"https:\/\/www.camping-cars-caravans.de\/wp-admin\/admin-ajax.php","nonce":"32fa1ed001"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/ccc/partials/post-grid/post-grid.js' id='post-grid-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<script type='text/javascript' id='formidable-js-extra'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.camping-cars-caravans.de\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.camping-cars-caravans.de\/wp-content\/plugins\/formidable\/images","loading":"Wird geladen\u2026","remove":"Entferne","offset":"4","nonce":"a792c58d33","id":"ID","no_results":"Keine Ergebnisse gefunden","file_spam":"Diese Datei sieht aus wie Spam","calc_error":"Es gibt mit diesem Schl\u00fcssel einen Fehler in der Kalkulation in diesem Feld.","empty_fields":"Bitte komplettiere die vorstehenden Pflichtfelder vor dem Upload einer Datei."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/formidable/js/formidable.min.js?ver=4.11.05' id='formidable-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/formidable-pro/js/formidablepro.min.js?ver=4.09.04' id='formidablepro-js'></script>
<script>
/*<![CDATA[*/
/*]]>*/
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.camping-cars-caravans.de/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.2';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather&#038;display=swap" /><link rel="stylesheet" href="https://www.camping-cars-caravans.de/wp-content/cache/min/1/a5d93e841fb9594795ac642554c64ae6.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650928990 -->