<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:app_id" content="734773446893412" />
<link rel="stylesheet" href="https://use.typekit.net/myy6jcq.css">
<title>Halle an der Saale - Camping, Cars &amp; Caravans</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Halle an der Saale - Camping, Cars &amp; Caravans" />
<meta property="og:url" content="https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/" />
<meta property="og:site_name" content="Camping, Cars &amp; Caravans" />
<meta property="article:publisher" content="https://www.facebook.com/camping.cars.caravans/" />
<meta property="article:section" content="Reiseberichte" />
<meta property="article:published_time" content="2021-02-09T08:35:14+01:00" />
<meta property="article:modified_time" content="2021-02-05T15:38:24+01:00" />
<meta property="og:updated_time" content="2021-02-05T15:38:24+01:00" />
<meta property="og:image" content="https://www.camping-cars-caravans.de/wp-content/uploads/2021/02/Aufmacher.jpg" />
<meta property="og:image:secure_url" content="https://www.camping-cars-caravans.de/wp-content/uploads/2021/02/Aufmacher.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Halle an der Saale - Camping, Cars &amp; Caravans" />
<meta name="twitter:image" content="https://www.camping-cars-caravans.de/wp-content/uploads/2021/02/Aufmacher.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.camping-cars-caravans.de/#organization","name":"Camping, Cars & Caravans","url":"https://www.camping-cars-caravans.de/","sameAs":["https://www.facebook.com/camping.cars.caravans/"],"logo":{"@type":"ImageObject","@id":"https://www.camping-cars-caravans.de/#logo","url":"https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/ccc_logo.jpg","width":500,"height":259,"caption":"Camping, Cars & Caravans"},"image":{"@id":"https://www.camping-cars-caravans.de/#logo"}},{"@type":"WebSite","@id":"https://www.camping-cars-caravans.de/#website","url":"https://www.camping-cars-caravans.de/","name":"Camping, Cars &amp; Caravans","publisher":{"@id":"https://www.camping-cars-caravans.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.camping-cars-caravans.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/#primaryimage","url":"https://www.camping-cars-caravans.de/wp-content/uploads/2021/02/Aufmacher.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/#webpage","url":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/","inLanguage":"de-DE","name":"Halle an der Saale - Camping, Cars &amp; Caravans","isPartOf":{"@id":"https://www.camping-cars-caravans.de/#website"},"primaryImageOfPage":{"@id":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/#primaryimage"},"datePublished":"2021-02-09T08:35:14+01:00","dateModified":"2021-02-05T15:38:24+01:00","breadcrumb":{"@id":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.camping-cars-caravans.de/","url":"https://www.camping-cars-caravans.de/","name":"Camping, Cars &amp; Caravans"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.camping-cars-caravans.de/camping/","url":"https://www.camping-cars-caravans.de/camping/","name":"Camping"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.camping-cars-caravans.de/camping/reiseberichte/","url":"https://www.camping-cars-caravans.de/camping/reiseberichte/","name":"Reiseberichte"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/","url":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/","name":"Halle an der Saale"}}]},{"@type":"Article","@id":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/#article","isPartOf":{"@id":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/#webpage"},"author":{"@id":"https://www.camping-cars-caravans.de/#/schema/person/77c326326c0cc6d01f5d0d82fe933d7a"},"headline":"Halle an der Saale","datePublished":"2021-02-09T08:35:14+01:00","dateModified":"2021-02-05T15:38:24+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/#webpage"},"publisher":{"@id":"https://www.camping-cars-caravans.de/#organization"},"image":{"@id":"https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/#primaryimage"},"articleSection":"Reiseberichte"},{"@type":["Person"],"@id":"https://www.camping-cars-caravans.de/#/schema/person/77c326326c0cc6d01f5d0d82fe933d7a","name":"Andreas M\u00fchlbauer","image":{"@type":"ImageObject","@id":"https://www.camping-cars-caravans.de/#authorlogo","url":"https://secure.gravatar.com/avatar/2bdb4c17cca583fa7b099060538f4e03?s=96&d=mm&r=g","caption":"Andreas M\u00fchlbauer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Camping, Cars &amp; Caravans &raquo; Feed" href="https://www.camping-cars-caravans.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Camping, Cars &amp; Caravans &raquo; Kommentar-Feed" href="https://www.camping-cars-caravans.de/comments/feed/" />
<link rel='stylesheet' id='formidable-css'  href='https://www.camping-cars-caravans.de/wp-admin/admin-ajax.php?action=frmpro_css&#038;ver=1181327' type='text/css' media='all' />
<link rel='stylesheet' id='plugin_name-admin-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=4.6.3' type='text/css' media='' />
<link rel='stylesheet' id='tooltipster-css-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-intl-phone-input-css-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/vendor/intl-tel-input/css/intlTelInput.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.camping-cars-caravans.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.camping-cars-caravans.de/wp-content/themes/ccc/css/bootstrap.min.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ccc-style-css'  href='https://www.camping-cars-caravans.de/wp-content/themes/ccc/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.camping-cars-caravans.de/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/ccc/js/main.js?ver=5.6' id='js-js'></script>
<script type='text/javascript' id='multi-template-js-extra'>
/* <![CDATA[ */
var multiTemplateData = {"url":"https:\/\/www.camping-cars-caravans.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/ccc/js/nav-script.js?ver=5.6' id='multi-template-js'></script>
<script type='text/javascript' id='google_ad_js-js-extra'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/141087774\/","asynch":false,"dir_uri":null,"positions":[{"post_id":47956,"title":"Billboard 2","ad_name":"CCC_Billboard_2","position_tag":"ad_pos_ccc_billboard_2","sizes":[970,250],"out_of_page":true,"targeting":[]},{"post_id":47955,"title":"Billboard 1","ad_name":"CCC_Billboard","position_tag":"ad_pos_ccc_billboard","sizes":[970,250],"out_of_page":true,"targeting":[]},{"post_id":47953,"title":"Medium Rectangle 3","ad_name":"CCC_MediumRectangle_3","position_tag":"ad_pos_ccc_mediumrectangle_3","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":38435,"title":"Medium Rectangle 4 - Footer","ad_name":"CCC_MediumRectangle_4","position_tag":"ad_pos_ccc_mediumrectangle_4","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":16069,"title":"Medium Rectangle 2","ad_name":"CCC_MediumRectangle_2","position_tag":"ad_pos_ccc_mediumrectangle_2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":16068,"title":"Medium Rectangle 1","ad_name":"CCC_MediumRectangle_1","position_tag":"ad_pos_ccc_mediumrectangle_1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":16067,"title":"Wide Skyscraper - Half Page Ad","ad_name":"CCC_HalfPageAd_WideSkyscraper","position_tag":"ad_pos_ccc_halfpagead_wideskyscraper","sizes":[[160,600],[300,600]],"out_of_page":true,"targeting":[]},{"post_id":16066,"title":"Leaderboard","ad_name":"CCC_Leaderboard","position_tag":"ad_pos_ccc_leaderboard","sizes":[728,90],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["camping","reiseberichte","halle-an-der-saale"],"Category":["Reiseberichte"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.6' id='google_ad_js-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.6' id='dfp_ads-js'></script>
<link rel="https://api.w.org/" href="https://www.camping-cars-caravans.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.camping-cars-caravans.de/wp-json/wp/v2/posts/62247" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.camping-cars-caravans.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.camping-cars-caravans.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.camping-cars-caravans.de/?p=62247' />
<link rel="alternate" type="application/json+oembed" href="https://www.camping-cars-caravans.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.camping-cars-caravans.de%2Fcamping%2Freiseberichte%2Fhalle-an-der-saale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.camping-cars-caravans.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.camping-cars-caravans.de%2Fcamping%2Freiseberichte%2Fhalle-an-der-saale%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="/dm-common/market/css/markt.css" /><script type="text/javascript">document.documentElement.className += " js";</script>
<link rel="icon" href="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/cropped-favicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			
/*Händler-Tab auf Messeseite ausblenden*/
.page-template-messe .rmi-tabs-nav li:nth-child(0n+5){
	display: none;
}

.page-template-messe #collapse-tabs-0 div:nth-child(0n+5){
	display: none;
}

/*Händler-Tab auf Messeseite ausblenden Ende*/		</style>
		
<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="26gO7OD3g" ></script> 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMSM95');</script>
<!-- End Google Tag Manager -->
</head>
<body class="post-template-default single single-post postid-62247 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMSM95"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Global site tag (gtag.js) - Google Ads: 1032728913 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1032728913"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'AW-1032728913');
</script>

<div id="wrapper">

  <header id="header" class="container-fluid p-0 d-none d-md-block">
    <div class="container">
      <div class="row">
        <div class="col-lg-10 offset-lg-1 header-wrap">

              <section id="top-bar" class="row">
          <div class="col-md-7 offset-md-5">
            <div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu" class="menu"><li id="menu-item-46905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46905"><a href="https://www.camping-cars-caravans.de/abo/">Abo</a></li>
<li id="menu-item-46904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46904"><a target="_blank" rel="noopener" href="https://shop.doldemedien.de">Shop</a></li>
<li id="menu-item-46906" class="top-menu-markt menu-item menu-item-type-post_type menu-item-object-page menu-item-46906"><a href="https://www.camping-cars-caravans.de/markt/">Caravan-Markt</a></li>
<li id="menu-item-46903" class="top-menu-login menu-item menu-item-type-custom menu-item-object-custom menu-item-46903"><a href="#">Ihr Login</a></li>
</ul></div>          </div>
        </section>

                <section id="header-banner" class="row">

                        <div class="col-lg-4 col-3" id="header-logo">
              <a href="https://www.camping-cars-caravans.de">
                <img src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/ccc_logo.jpg" title="Camping, Cars &amp; Caravans"/>
              </a>
            </div>

                        <div class="col-lg-3 col-4" id="header-mag">
              <a href="https://camping-cars-caravans.de/magazin#aktuelle-ausgabe" title="Zur aktuellen Ausgabe">
                <div id="header-mag-img" style="background-image: url('/dm-common/media/_ccc/titel/titel_022021.jpg');"></div>
                <img id="header-mag-batch" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi_mag-batch.png"/>
              </a>
            </div>

                        <div class="col-5" id="header-gs">
              <a id="header-gs-btn" href="https://www.camping-cars-caravans.de/mobilreisenplus/" title="Jetzt am Gewinnspiel teilnehmen!">
                <img id="header-gs-btn-img" src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi_mobil-gewinnen-btn.png"/>
              </a>
              <a href="https://www.camping-cars-caravans.de/mobilreisenplus/" id="header-gs-img-wrap">
                <div id="header-gs-img" style="background-image: url('https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/Dometic-Kühlbox-1.jpg');"></div>
              </a>
            </div>

        </section>

      </div>
    </div>
  </div>
</header>

<section>

  <nav class="d-none d-md-block" id="main-menu">

    <section class="container-fluid" id="main-nav-bar">
      <div class="container">
        <div class="row">
          <div class="col-lg-10 offset-lg-1" id="main-nav-wrap">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-47041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47041"><a href="https://www.camping-cars-caravans.de/">Startseite</a></li>
<li id="menu-item-46974" class="sub-menu-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46974"><a rel="1" href="https://www.camping-cars-caravans.de/caravans/">Caravans</a></li>
<li id="menu-item-47027" class="sub-menu-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47027"><a rel="2" href="https://www.camping-cars-caravans.de/cars/">Cars</a></li>
<li id="menu-item-47028" class="sub-menu-link menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-47028"><a rel="3" href="https://www.camping-cars-caravans.de/camping/">Camping</a></li>
<li id="menu-item-47029" class="sub-menu-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47029"><a rel="4" href="https://www.camping-cars-caravans.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-47030" class="sub-menu-link news-parent menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47030"><a rel="5" href="https://www.camping-cars-caravans.de/news-termine/">News &#038; Termine</a></li>
<li id="menu-item-46975" class="sub-menu-link magazin-parent menu-item menu-item-type-post_type menu-item-object-page menu-item-46975"><a rel="6" href="https://www.camping-cars-caravans.de/magazin/">Magazin</a></li>
<li id="menu-item-46973" class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-46973"><a href="#"><span title="Suche"></span></a></li>
</ul></div>          </div>
        </div>
      </div>
    </section>

    <div class="container">
      <div class="row">
        <div class="col-lg-10 offset-lg-1 p-0 sub-menu-con">
          <section class="sub-menu-wrap">
            <div class="sub-menu-wrap-inner"></div>
          </section>
        </div>
      </div>
    </div>

</nav>

  <div id="menu-fix" class="d-none d-md-block"></div>

  <div id="search" class="d-none d-md-block">
    <div class="container">
      <div class="row">
        <div class="col-lg-8 offset-lg-2">
          <form id="searchform" class="d-flex" method="get" action="https://www.camping-cars-caravans.de/">
    <input type="text" class="search-field" id="search-input" name="s" placeholder="Suchbegriff..." value="">
    <button type="submit" class="search-submit">Suche</button>
</form>
        </div>
      </div>
    </div>
  </div>

</section>



<header id="header-mobile" class="container d-md-none">
  <div class="row">

    <div class="col-5" id="header-mobile-logo">
      <a href="https://www.camping-cars-caravans.de">
        <img src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/ccc_logo.jpg" title="Camping, Cars &amp; Caravans"/>
      </a>
    </div>

    <div class="col-7 d-flex d-md-none justify-content-end" id="mobile-menu-trigger">
      <a href="#" class="align-self-center"></a>
    </div>

  </div>
</header>

  <section id="breadcrumb" class="container-fluid">
          <div class="container d-none d-sm-block">
        <div class="row">
          <div class="col-lg-10 offset-lg-1" id="breadcrump-wrap">
            <span><span><a href="https://www.camping-cars-caravans.de/" >Camping, Cars &amp; Caravans</a>  <span><a href="https://www.camping-cars-caravans.de/camping/" >Camping</a>  <span><a href="https://www.camping-cars-caravans.de/camping/reiseberichte/" >Reiseberichte</a>  <span class="breadcrumb_last" aria-current="page">Halle an der Saale</span></span></span></span></span>          </div>
        </div>
      </div>
      </section>

<div id="container">

<section id="content" role="main">


<section class="container" id="single-title">

  <div class="row">
    <div class="col-lg-10 offset-lg-1 p-0 px-lg-3">


  <div class="ad ad-lb-title" id="ad-lb-title-1">
    <!-- CCC_Leaderboard -->		<div id="ad_pos_ccc_leaderboard"
		     class="ad_pos_ccc_leaderboard CCC_Leaderboard dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_leaderboard');
				});
			</script>
		</div>
		  </div>

      <div class="single-title-bg" style="background-image: url('https://www.camping-cars-caravans.de/wp-content/uploads/2021/02/Aufmacher.jpg');">

                        <img class="stoerer d-none d-sm-block" src="
                                                                 https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-stoerer-staedtetipp.png                         "/>
        
      </div>

    </div>

        <div class="col-lg-1 p-0 d-none d-xl-block">
      <div id="sticky-ad">
        <div class="ad-con">
          
  <div class="ad ad-ws d-none d-lg-flex justify-content-start" id="ad-ws-titel">
    <!-- CCC_HalfPageAd_WideSkyscraper -->		<div id="ad_pos_ccc_halfpagead_wideskyscraper"
		     class="ad_pos_ccc_halfpagead_wideskyscraper CCC_HalfPageAd_WideSkyscraper dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_halfpagead_wideskyscraper');
				});
			</script>
		</div>
		  </div>
        </div>
      </div>
    </div>
    
  </div>

        <div class="row single-meta">
      <div class="col-lg-11 offset-lg-1">
        <div class="meta-cat-con"><a href="https://www.camping-cars-caravans.de/camping/reiseberichte/" class="meta-cat">Reiseberichte</a></div>          <span class="meta-sep"> | </span><span class="meta-title"><h2>Städtetipp Halle an der Saale, Sachsen-Anhalt</h2></span>
      </div>
          </div>

</section>


<section class="container single-content">
  <div class="row">
    <div class="col-lg-8 offset-lg-2">

      <h2 class="h1">Halles Kostbarkeiten</h2>
      <div class="single-post post-meta-bar">
        Text: Claus-Georg Petri | Bild: Petri, Thomas Ziegler, Stadt Halle (Saale) |         09.02.2021      </div>
      <p class="intro">Ein wenig liegt Halle im Schatten von Leipzig, dabei bietet die größte Stadt Sachsen-Anhalts viel Sehenswertes. Dazu gehören tiefe Einblicke in die Wiege dortiger Kultur ebenso wie weltberühmte Köpfe.</p>

    </div>
  </div>
</section>



<section class="container single-content">

  <div class="row">
    <div class="col-lg-8 offset-lg-2">
      <div class="dropcap txt-intro"><p>Wer mit dem Caravan Halle an der Saale besuchen will, muss 30 Kilometer Anfahrt in Kauf nehmen. Sowohl der Platz am Süßen See bei Seeburg wie auch der Platz im Saaletal bei Kloschwitz liegen etwas außerhalb der mit 237.550 Einwohnern größten Stadt Sachsen-Anhalts. Leipzig nebenan erntet viel Ruhm, aber wer sich auf Halle einlässt, erlebt eine Stadt mit tollen Bauwerken, einer reichen Geschichte und einem dank der gut 20.000 Studenten jungen Publikum.</p>
<p>Wer clever ist, parkt links der Saale und pendelt mit den Linien 7 und 8 mitten hinein ins Zentrum. Guter Startpunkt für einen Rundgang, um Halle kennenzulernen, ist das Marktschlösschen am Marktplatz 13. In dem roten Bau aus dem 16. Jahrhundert befindet sich die Tourist-Information. Tipp: Im selben imposanten Bau lockt ein Laden, in dem es original Halloren-Kugeln gibt. Diese Schoko-Leckerei stammt – der Name verrät es – aus Halle und schmeckt dank des städtischen Flairs besonders lecker.</p>
</div>
    </div>
  </div>


    <div class="row single-modul txt-box">
      <div class="col-md-5 col-lg-4 single-img-col">
        <a href="https://www.camping-cars-caravans.de/wp-content/uploads/2021/02/Halle_Market_squarec_Thomas_Ziegler_Stadt_Halle_Saale.jpg" class="swipebox">
          <span class="left" title="Bild vergrößern">
            <img class="single-img-col-img" src="https://www.camping-cars-caravans.de/wp-content/uploads/2021/02/Halle_Market_squarec_Thomas_Ziegler_Stadt_Halle_Saale.jpg"/>
          </span>
        </a>
        <div class="single-img-col-meta left">
                                <div class="single-img-col-credits">Foto: Thomas Ziegler/Stadt Halle (Saale)</div>
                </div>
      </div>
        <div class="col-md-7 col-lg-6">
          <h3 class="h4">Auf den Spuren Martin Luthers</h3>          <p>Mit der Süße im Mund lässt sich von hier aus der Marktplatz in seiner ganzen Größe überblicken. Und der hat es in sich: Außer dem Händel-Denkmal zeigt sich die Silhouette von fünf Türmen. Einer ist der 84 Meter hohe Rote Turm. Er gehört zur Marktkirche &#8222;Unser Lieben Frauen&#8220;, die vier Türme zählt.</p>
<p>Doch nicht nur das Äußere macht dieses Gotteshaus aus. Hier ist auch die Totenmaske von Martin Luther zu sehen, der in der Kirche nach seinem Tod eine Nacht lang aufgebahrt war. Zu seinen Lebzeiten hatte der Reformator dreimal von der Kanzel gepredigt.</p>
<p>Das gesamte Ensemble bildet das Wahrzeichen der Stadt. Es wirkt so mächtig, dass der Roland, der seit April 2006 an der Ostseite des Roten Turms steht, schnell übersehen wird. Dabei ist diese uralte Statue, dieses Sinnbild für die Eigenständigkeit der Stadt und Symbol für die hohe Gerichtsbarkeit, stolze vier Meter hoch.</p>
        </div>
    </div>

<div class="row single-modul txt-box obj">
  <div class="col-lg-8 offset-lg-2">
    <h3 class="h4">Historisches Halle an der Saale</h3>    <p>Wer sich intensiver mit der Geschichte Halles auseinandersetzen möchte, sollte das Stadtmuseum in der Großen Märkerstraße 10 besuchen. Es ist untergebracht in dem gelb leuchtenden Christian-Wolff-Haus in einer der ältesten Straßen der Stadt.</p>
<p>Eine andere Möglichkeit, tiefer in die Historie Halles einzutauchen, ist der Besuch des Alten Marktes, knapp 400 Meter von den fünf Türmen entfernt. Im Mittelalter bildete dieser Platz einst das Zentrum Halles. Noch heute säumen ihn Renaissancebauten und Fachwerkhäuser. Vor allem aber steht auf diesem wohl ältesten Platz der Stadt der Eselsbrunnen. Ihn schmückt ein Sagenrelief: Vom Müllerburschen mit dem Esel, der auf Rosen ging. Sie schritten über Rosen, die eigens für Kaiser Otto I gestreut waren, der aber wegen eines Saalehochwassers seinen Weg in die Stadt änderte.</p>
<p>Tipp: Gleich nebenan, im Haus Alter Markt 12, lockt das Beatles-Museum. Auf drei Stockwerken präsentiert es die Geschichte der Fab Four: John, Paul, George und Ringo im Wandel ihrer Zeit als Band, aber auch in ihrer Solokarriere. Zauberhaft, vor allem durch die Musik.</p>
  </div>
</div>

<div class="single-slideshow single-modul single-sec">

<div class="section-header row col-lg-8 offset-lg-2 p-0">
  <div class="col-12 p-0">
    <h3 class="section-header-headline">Bildergalerie</h3>
  </div>
</div>

<div class="row obj">
  <div class="col-lg-8 offset-lg-2">

    

    <div id="slider-img" class="carousel slide slider slider-img" data-interval="5000" data-ride="carousel">

          <div class="indicators_con">
        <ul class="carousel-indicators d-none d-md-flex">
                        <li data-target="#slider-img" data-slide-to="0"></li>
                    <li data-target="#slider-img" data-slide-to="1"></li>
                    <li data-target="#slider-img" data-slide-to="2"></li>
                </ul>
      </div>
    

      <div class="carousel-inner">

      
      <div class="carousel-item">
        <div class="img_con d-flex">
            <img data-src="https://www.camping-cars-caravans.de/wp-content/uploads/2021/02/Halle-an-der-Saale.jpg" alt="">
        </div>

        <div class="single-img-col-meta">
            <div class="single-img-col-caption">
              &nbsp;            </div>
            <div class="single-img-col-credits">
              Angenehmes Flair: In der Altstadt sind die Gebäude aus der Gründerzeit schön restauriert.            </div>
        </div>

      </div>

    
      <div class="carousel-item">
        <div class="img_con d-flex">
            <img data-src="https://www.camping-cars-caravans.de/wp-content/uploads/2021/02/P1010504.jpg" alt="">
        </div>

        <div class="single-img-col-meta">
            <div class="single-img-col-caption">
              &nbsp;            </div>
            <div class="single-img-col-credits">
              Im Beatles-Museum treffen die Besucher auf Paul, John, George und Ringo.            </div>
        </div>

      </div>

    
      <div class="carousel-item">
        <div class="img_con d-flex">
            <img data-src="https://www.camping-cars-caravans.de/wp-content/uploads/2021/02/P1010447.jpg" alt="">
        </div>

        <div class="single-img-col-meta">
            <div class="single-img-col-caption">
              &nbsp;            </div>
            <div class="single-img-col-credits">
              Die Skulpturen vor der Marktkirche gehören zu einer über die Jahrhunderte gewachsenen Sammlung von öffentlicher Kunst.            </div>
        </div>

      </div>

            </div>

            <div class="control_con control_con-left">
      <a class="carousel-control carousel-control-prev" href="#slider-img" data-slide="prev"><i></i></a>
    </div>
    <div class="control_con control_con-right">
      <a class="carousel-control carousel-control-next" href="#slider-img" data-slide="next"><i></i></a>
    </div>
        
        </div>
    
  </div>
</div>

</div>

<div class="row single-modul txt-box obj">
  <div class="col-lg-8 offset-lg-2">
    <h3 class="h4">Campingplätze</h3>    <p><strong>Campingplatz Seeburg,</strong><br />
Nordstrand, 06317 Seegebiet Mansfelder Land – OT Seeburg,<br />
Tel.: 034774/28281, info@campingplatz-seeburg.de,<br />
<a href="https://campingplatz-seeburg.de" target="_blank" rel="noopener">www.campingplatz-seeburg.de</a></p>
<p><strong>Campingplatz Saaletal,</strong><br />
Ankerstraße 9 (ehem.: Hauptstraße 9),<br />
06198 Salzatal-Kloschwitz, Tel.: 0177/2943781,<br />
<a href="http://www.campingsaaletal.de/" target="_blank" rel="noopener">www.campingsaaletal.de</a></p>
  </div>
</div>

    <div class="row single-modul txt-box single-infobox">
        <div class="col-lg-8 offset-lg-2">
          <h3 class="section-header-headline">Infobox</h3>
          <div class="infobox-content">
                        <p>Den kompletten Städtetipp „Halle an der Saale“ lesen Sie in <a href="https://www.camping-cars-caravans.de/magazin/archiv/?jahr=2021&amp;monat=2" target="_blank" rel="noopener">Camping, Cars &amp; Caravans 2/2021.</a></p>
          </div>
        </div>
    </div>

    
    <div class="row " id="ad-break">
      <div class="col-12 p-0 d-flex flex-wrap justify-content-center">

        <div class="ad-break-item ad-break-item-1">
          
  <div class="ad ad-m-rec" id="ad-m-rec-content-2">
    <!-- CCC_MediumRectangle_2 -->		<div id="ad_pos_ccc_mediumrectangle_2"
		     class="ad_pos_ccc_mediumrectangle_2 CCC_MediumRectangle_2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_mediumrectangle_2');
				});
			</script>
		</div>
		  </div>
        </div>

        <div class="ad-break-item ad-break-item-2">
          
  <div class="ad ad-m-rec" id="ad-m-rec-content">
    <!-- CCC_MediumRectangle_1 -->		<div id="ad_pos_ccc_mediumrectangle_1"
		     class="ad_pos_ccc_mediumrectangle_1 CCC_MediumRectangle_1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_mediumrectangle_1');
				});
			</script>
		</div>
		  </div>
        </div>

        <div class="ad-break-item ad-break-item-3">
          
  <div class="ad ad-m-rec" id="ad-m-rec-content-3">
    <!-- CCC_MediumRectangle_3 -->		<div id="ad_pos_ccc_mediumrectangle_3"
		     class="ad_pos_ccc_mediumrectangle_3 CCC_MediumRectangle_3 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_mediumrectangle_3');
				});
			</script>
		</div>
		  </div>
        </div>

      </div>
    </div>

</section>

<div class="container single-share-wrap">
  <div class="row">

<div class="col-12 col-md-6 col-lg-4 offset-lg-2 d-flex flex-wrap">
  <div class="single-infolink-i align-self-start">i</div>
  <div class="single-infolink">
    <span class="share-head">Link:</span>
    <a href="https://www.halle-tourismus.de/start/" title="https://www.halle-tourismus.de/start/" target="_blank">
      Halle an der Saale    </a>
  </div>
</div>

<div class="col-12 col-md-6 col-lg-4 ">
  <div class="share single-share">
  <span class="share-head">Artikel teilen</span>
  <a class="share-link share-fb" title="Auf Facebook teilen" target="_blank"
     href="https://www.facebook.com/sharer/sharer.php?u=https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/"></a>
  <a class="share-link share-tw" title="Auf Twitter teilen" target="_blank"
     href="http://twitter.com/share?&url=https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/"> </a>
  <a class="share-link share-mail" title="Per E-Mail teilen" target="_blank"
     href="mailto:?subject=Camping, Cars & Caravans &body=Dieser%20Artikel%20könnte%20dich%20vielleicht%20interessieren:%0D%0A%0D%0Ahttps://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/"></a>
</div>
</div>

  </div>
</div>




<div id="sticky-ad-end"></div>

  
<section class="container-fluid" id="single-redakteur-sec">

  <div class="container">
    <div class="row">
      <div class="col-10 offset-1 col-lg-8 offset-lg-2">

        <div class="row">

          <div class="col-md-6 p-0 d-flex single-red-img"
              style="background-image: url('https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/Petri_Porträt_2018.jpg');">
            </div>

          <div class="col-md-6 p-0 d-flex bg-white single-red-desc-wrap">
              <div class="single-red-badge">Redaktion</div>

              <div class="align-content-center d-flex flex-wrap single-red-desc">
                <div>
                  <h5>Claus-Georg Petri</h5>
                  <div>Claus-Georg ist seit 1995 bei Camping, Cars & Caravans und ist Experte für Reisen und Hintergründe und alles Mögliche.</div>
                </div>
                <a class="single-red-link" href="https://www.camping-cars-caravans.de/magazin/redaktion/claus-georg-petri/" title="Zum Profil: Claus-Georg Petri">zum Profil</a>
              </div>
          </div>

        </div>

      </div>
    </div>
  </div>
  <div id="single-red-bg" style="background-image: url('https://www.camping-cars-caravans.de/wp-content/uploads/2021/02/Aufmacher.jpg');"></div>

</section>


  <section class="container-fluid section-wrap" id="single-comments">

	<div class="container">

		<div class="section-header row col-lg-10 offset-lg-1 p-0 align-items-center">
			<div class="col-md-4 p-0">
				<h3 class="section-header-headline">Kommentieren</h3>
			</div>
      <div class="col-6 d-none d-md-flex single-comments-note">
        HINWEIS: Um den Artikel zu kommentieren, melden Sie sich einfach mit Ihrem persönlichem Facebook-Account an.      </div>
		</div>

    <div class="row">
      <div class="col-lg-8 offset-lg-2 w-100">
                    <div class="fb-comments" data-width="100%" data-href="https://www.camping-cars-caravans.de/camping/reiseberichte/halle-an-der-saale/" data-numposts="5" data-order-by="reverse_time"></div>
      </div>
    </div>

  </div>

</section>


  <div class="ad ad-bb" id="ad-bb-content">
    <!-- CCC_Billboard -->		<div id="ad_pos_ccc_billboard"
		     class="ad_pos_ccc_billboard CCC_Billboard dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_billboard');
				});
			</script>
		</div>
		  </div>

<section class="container-fluid section-wrap">

	<div class="container">
		<div class="section-header row col-lg-10 offset-lg-1 p-0">
			<div class="col-12 p-0">
				<h3 class="section-header-headline">Ähnliche Artikel</h3>
			</div>
		</div>
	</div>

	<div class="container related-posts">
		<div class="row">
			<div class="col-lg-10 offset-lg-1">
				<div class="row grid">

					
					<div class="grid-item is-init">
  <div class="grid-item-inner">

  <a class="grid-item-img" href="https://www.camping-cars-caravans.de/camping/reiseberichte/ruegen/" title="Zum Artikel: Ostseeinsel Rügen">
                          <div style="background-image: url('https://www.camping-cars-caravans.de/wp-content/uploads/2017/01/P7031940xx.jpg');" ></div>

          </a>

<div class="grid-item-desc">
  <div class="meta-cat-con"><a href="https://www.camping-cars-caravans.de/camping/campanio/" class="meta-cat">Campanio</a></div>    <a href="https://www.camping-cars-caravans.de/camping/reiseberichte/ruegen/" title="Zum Artikel" class="grid-item-title">Ostseeinsel Rügen</a>
</div>

  </div>
</div>

				
					<div class="grid-item is-init">
  <div class="grid-item-inner">

  <a class="grid-item-img" href="https://www.camping-cars-caravans.de/camping/reiseberichte/camping-in-tirol/" title="Zum Artikel: Camping in Tirol">
                          <div style="background-image: url('https://www.camping-cars-caravans.de/wp-content/uploads/2020/06/Titelbild.jpg');"  class="anz"></div>

          </a>

<div class="grid-item-desc">
  <div class="meta-cat-con"><a href="https://www.camping-cars-caravans.de/camping/reiseberichte/" class="meta-cat">Reiseberichte</a></div>    <a href="https://www.camping-cars-caravans.de/camping/reiseberichte/camping-in-tirol/" title="Zum Artikel" class="grid-item-title">Camping in Tirol</a>
</div>

  </div>
</div>

				
					<div class="grid-item is-init">
  <div class="grid-item-inner">

  <a class="grid-item-img" href="https://www.camping-cars-caravans.de/camping/reiseberichte/camping-in-der-wachau/" title="Zum Artikel: Camping in der Wachau">
                          <div style="background-image: url('https://www.camping-cars-caravans.de/wp-content/uploads/2020/06/Camping-in-der-Wachau.jpg');" ></div>

          </a>

<div class="grid-item-desc">
  <div class="meta-cat-con"><a href="https://www.camping-cars-caravans.de/camping/reiseberichte/" class="meta-cat">Reiseberichte</a></div>    <a href="https://www.camping-cars-caravans.de/camping/reiseberichte/camping-in-der-wachau/" title="Zum Artikel" class="grid-item-title">Camping in der Wachau</a>
</div>

  </div>
</div>

								
			</div>
		</div>
	</div>
</div>

</section>

</section>
<div class="clear"></div>
</div>

<footer id="footer-ext">

  <section class="container">
    <div class="row">
      <div class="col-lg-10 offset-lg-1">

        <div class="row" id="ft-ext-menu-wrap">

                  <div class="col-md-4" id="ft-ext-menu-1">
            <div class="menu-footer-extended-menue-1-container"><ul id="menu-footer-extended-menue-1" class="menu"><li id="menu-item-47045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47045"><a href="https://www.camping-cars-caravans.de/">Startseite</a></li>
<li id="menu-item-46950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46950"><a href="https://www.camping-cars-caravans.de/caravans/">Caravans</a></li>
<li id="menu-item-46951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46951"><a href="https://www.camping-cars-caravans.de/cars/">Cars</a></li>
<li id="menu-item-46952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-46952"><a href="https://www.camping-cars-caravans.de/camping/">Camping</a></li>
<li id="menu-item-46953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46953"><a href="https://www.camping-cars-caravans.de/ratgeber/">Ratgeber</a></li>
<li id="menu-item-46954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46954"><a href="https://www.camping-cars-caravans.de/news-termine/">News &#038; Termine</a></li>
<li id="menu-item-46955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46955"><a href="https://www.camping-cars-caravans.de/news-termine/awards/">Awards</a></li>
</ul></div>          </div>

          <div class="col-md-4 d-md-flex flex-wrap" id="ft-ext-menu-2">

                        <div id="ft-ext-menu-2-con">
              <p class="ft-ext-menu-head">WERBUNG</p>
              <div class="menu-footer-extended-menue-2-container"><ul id="menu-footer-extended-menue-2" class="menu"><li id="menu-item-46947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46947"><a target="_blank" rel="noopener" href="https://vermarktung.doldemedien.de">Mediadaten</a></li>
<li id="menu-item-46961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46961"><a href="https://www.camping-cars-caravans.de/magazin/anzeigenabteilung/">Anzeigenabteilung</a></li>
</ul></div>            </div>

                        <div id="ft-ext-social" class="align-self-end w-100">
              <p class="ft-ext-menu-head">SOCIAL MEDIA</p>
              <div id="ft-ext-social-wrap">

                
                  <div class="fm-social-item">
                                          <a class="fb" href="https://www.facebook.com/camping.cars.caravans/" target="_blank" title="Facebook"></a>
                                      </div>

                
                  <div class="fm-social-item">
                                          <a class="insta" href="https://www.instagram.com/camping.cars.caravans/" target="_blank" title="Instagram"></a>
                                      </div>

                
                  <div class="fm-social-item">
                                          <a class="mail" href="mailto:info@camping-cars-caravans.de" target="_blank" title="E-Mail"></a>
                                      </div>

                                            <div class="clear"></div>

            </div>
          </div>

        </div>

              <div class="col-md-4 d-md-flex justify-content-end" id="ft-ext-ad">
          
  <div class="ad ad-m-rec" id="ad-m-rec-footer">
    <!-- CCC_MediumRectangle_4 -->		<div id="ad_pos_ccc_mediumrectangle_4"
		     class="ad_pos_ccc_mediumrectangle_4 CCC_MediumRectangle_4 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_mediumrectangle_4');
				});
			</script>
		</div>
		  </div>
        </div>
      
      </div>

            <div class="row d-none d-md-flex p-0" id="ft-about">

        <div id="ft-about-img" class="col-4">
          <img src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/ccc_logo_ft.jpg" alt="Camping, Cars & Caravans">
        </div>

        <div id="ft-about-txt" class="col-8">
          <p id="ft-about-head">Das Magazin für Camper und Camping-Begeisterte</p>
          <p id="ft-about-desc">Das umfassende Online-Angebot von Camping, Cars & Caravans liefert aktuelle Infos zu Caravans, Zugwagen, Camping-Zubehör, Campingplätzen und Reisen. Hier finden Sie kompetente Wohnwagen- und Zugfahrzeug-Tests, Informationen zu Campingplätzen, hilfreiche Praxis-Themen, Termine, nützliche Service-Angebote sowie Tipps der Redaktion.</p>
        </div>

        <div class="clear"></div>

      </div>
      
    </div>
  </div>
</section>

</footer>

<footer id="footer-links" class="d-none d-md-block">

  <section class="container">
    <div class="row">

      
        <div class="col-lg-2 footer-links-item">

                      <a href="https://www.campervans.de" target="_blank" title="">
            
            <img src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_abenteuer-camper-vans.jpg" alt="" />
            </a>
          </div>

        
        <div class="col-lg-2 footer-links-item">

                      <a href="https://www.bordatlas.de/" target="_blank" title="">
            
            <img src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_board-atlas.jpg" alt="" />
            </a>
          </div>

        
        <div class="col-lg-2 footer-links-item">

                      <a href="https://www.reisemobil-international.de" target="_blank" title="">
            
            <img src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_rmi.jpg" alt="" />
            </a>
          </div>

        
        <div class="col-lg-2 footer-links-item">

                      <a href="https://shop.doldemedien.de/catalogsearch/result/?q=abenteuer+camping" target="_blank" title="">
            
            <img src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-ft-links_abenteuer-camping.jpg" alt="" />
            </a>
          </div>

              
    </div>
  </section>

</footer>

<footer id="footer">
  <section class="container">
    <div class="row">
        <div class="col-lg-10 offset-lg-1 d-md-flex">

          <div class="col-md-6 p-0">
            <div class="ft-menu" id="ft-menu-1">
              <div class="menu-footer-menue-2-container"><ul id="menu-footer-menue-2" class="menu"><li id="menu-item-46945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46945"><a href="https://www.camping-cars-caravans.de/kontakt/">Kontakt</a></li>
<li id="menu-item-46946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46946"><a target="_blank" rel="noopener" href="https://www.doldemedien.de/allgemeine-geschaeftsbedingungen/">AGB</a></li>
<li id="menu-item-46943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46943"><a href="https://www.camping-cars-caravans.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-46944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46944"><a href="https://www.camping-cars-caravans.de/impressum/">Impressum</a></li>
</ul></div>            </div>

            <div class="ft-menu" id="ft-menu-2">
              <div class="menu-footer-menue-1-container"><ul id="menu-footer-menue-1" class="menu"><li id="menu-item-46941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46941"><a target="_blank" rel="noopener" href="https://www.doldemedien.de">DoldeMedien Verlag</a></li>
<li id="menu-item-46942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46942"><a target="_blank" rel="noopener" href="https://www.forum-media.com/de/">Forum Media Group</a></li>
</ul></div>            </div>
          </div>

          <div class="col-md-6 p-0">
            <div id="copyright">
              &copy;&nbsp;2021 Camping,&nbsp;Cars&nbsp;&&nbsp;Caravans&nbsp;|&nbsp;FORUM&nbsp;Media&nbsp;Group
            </div>
          </div>

      </div>
    </div>
  </section>
</footer>


<div id="all-login" class="modal-rmi modal fade">

  <div class="modal-dialog modal-dialog-centered container p-0">

    <div class="modal-content">

      <div class="section-header-wrap row col-lg-10 offset-lg-1 p-0">
        <div class="section-header col-12">
          <h4 class="section-header-headline">Ihr Login</h4>
          <button type="button" class="close" data-dismiss="modal"></button>
        </div>
      </div>


      <div class="modal-body row col-lg-10 offset-lg-1 p-0">

                	
            <div class="col-lg-4 col-md-6 d-flex">
             <div class="card">
               <a href="https://camping-cars-caravans.de/abo/abo-login/" class="card-img-top">
                 <img src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-icon-abo.png" />
               </a>
               <div class="card-body">
                 <div class="card-title">Abo-Login</div>
                 <p class="card-text">Camping, Cars & Caravans jederzeit und überall digital lesen.</p>
                 <a href="https://camping-cars-caravans.de/abo/abo-login/" class="btn-rmi btn-rmi-red card-btn">Zum Abo-Login</a>
               </div>
              </div>
             </div>

        	
            <div class="col-lg-4 col-md-6 d-flex">
             <div class="card">
               <a href="https://camping-cars-caravans.de/markt#reisemobil-markt" class="card-img-top">
                 <img src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/08/ccc-icon-caravan.png" />
               </a>
               <div class="card-body">
                 <div class="card-title">Caravan-Markt</div>
                 <p class="card-text">Wohnwagen kaufen oder verkaufen – ob als Händler oder Privatperson.</p>
                 <a href="https://camping-cars-caravans.de/markt#reisemobil-markt" class="btn-rmi btn-rmi-red card-btn">Zum Caravan-Markt</a>
               </div>
              </div>
             </div>

        	
            <div class="col-lg-4 col-md-6 d-flex">
             <div class="card">
               <a href="https://camping-cars-caravans.de/clubs-forum/?c=editor#club-forum" class="card-img-top">
                 <img src="https://www.camping-cars-caravans.de/wp-content/uploads/2019/07/rmi-icon-club.png" />
               </a>
               <div class="card-body">
                 <div class="card-title">Club-Forum</div>
                 <p class="card-text">Das Forum für das Clubleben und Login zur Pflege Ihres Clubs.</p>
                 <a href="https://camping-cars-caravans.de/clubs-forum/?c=editor#club-forum" class="btn-rmi btn-rmi-red card-btn">Zum Club-Forum</a>
               </div>
              </div>
             </div>

        	        

     </div>

    </div>
  </div>
</div>

<div id="nl-subscribe" class="modal-rmi modal fade">

  <div class="modal-dialog modal-dialog-centered container p-0">

    <div class="modal-content">

      <div class="section-header-wrap row col-lg-10 offset-lg-1 p-0">
        <div class="section-header col-12">
          <h4 class="section-header-headline">NEWSLETTER <span>Anmeldung</span></h4>
          <button type="button" class="close" data-dismiss="modal"></button>
        </div>
      </div>


      <div class="modal-body row col-lg-10 offset-lg-1 p-0">


        <div class="col-12">
          <div class="nl-sub-desc">
            <p>Meine Einwilligung kann ich jederzeit per E-Mail an <a>nl@doldemedien.de </a>oder durch Klicken des Abmelde-Links unter jeder E-Mail mit Wirkung für die Zukunft widerrufen. Die von Ihnen angegebenen Daten werden ausschließlich zum Personalisieren unserer Newsletter verwendet und nicht an Dritte weitergegeben. Zu statistischen Zwecken führen wir ein persönliches Link-Tracking durch.</p>
<p><strong>Damit unsere Nachrichten nicht ungewollt in Ihren Spam-Ordner verschoben werden, tragen Sie bitte unsere Absenderadresse <a>nl@doldemedien.de </a>in Ihr persönliches Adressbuch ein.</strong></p>
          </div>
          
          <div class="nl-sub-form">
            
<form ACTION="https://web.inxmail.com/dolde-marketing/subscription/servlet" METHOD="post" class="inxform" id="displayform">
    <input type="hidden" name="INXMAIL_SUBSCRIPTION" value="Interessensgebiet Camping, Cars & Caravans"/>
    <input type="hidden" name="INXMAIL_HTTP_REDIRECT" value="https://www.camping-cars-caravans.de/newsletter/danke/"/>
    <input type="hidden" name="INXMAIL_HTTP_REDIRECT_ERROR" value="https://www.camping-cars-caravans.de/" "Fehler"/>
    <input type="hidden" name="INXMAIL_CHARSET" value="UTF-8"/>

  <div class="row">

    <div class="col-12 nl-sub-form-gender">
      <span>Anrede:</span>
      <input type="radio" name="Anrede" value="Herr" checked>Herr&nbsp;
      <input type="radio" name="Anrede" value="Frau">Frau
    </div>

    <div class="col-12 d-lg-flex">
      <input type="text" name="Vorname" placeholder="Vorname*" class="nl-sub-form-name-pre">
      <input type="text" name="Nachname" placeholder="Nachname*" class="nl-sub-form-name-last">
    </div>

    <div class="col-12">
      <input type="text" name="email" placeholder="E-Mail Adresse*">
    </div>

    <div class="col-12 nl-sub-form-notes">
        <input type="checkbox" name="tracking_permission"/>
        <div class="nl-sub-form-notes-txt">
          Damit wir Ihnen auch weiterhin <b>personalisierte E-Mails</b> mit für Sie besonders relevanten Informationen senden können, führen wir ein personalisiertes Link-Tracking durch. Bitte erteilen Sie uns hierfür Ihre Genehmigung. Sie können Ihre Erlaubnis jederzeit über einen Link in jeder unserer E-Mails widerrufen.
        </div>
        <div class="small">
          Die Felder, die mit einem Stern (*) markiert sind, müssen ausgefüllt werden.
          Bitte beachten Sie die Hinweise zu unserem <a href="https://www.camping-cars-caravans.de/datenschutz" target="_blank">Datenschutz</a>.
        </div>
    </div>

    <div class="col-12">
      <input type="Submit" value="Jetzt abonnieren" name="Submit">
   </div>

  </div>
</form>
          </div>
        </div>


     </div>

    </div>
  </div>
</div>

<nav id="mobile-menu" class="modal fade container">
  <div class="modal-dialog">
    <div class="modal-content">

      <div class="modal-body row">

        <div class="col-12">
          <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-47622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47622"><a href="https://www.camping-cars-caravans.de/">Startseite</a></li>
<li id="menu-item-47623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47623"><a href="https://www.camping-cars-caravans.de/caravans/">Caravans</a>
<ul class="sub-menu">
	<li id="menu-item-47652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47652"><a href="https://www.camping-cars-caravans.de/caravans/">Caravans</a></li>
	<li id="menu-item-47624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47624"><a href="https://www.camping-cars-caravans.de/caravans/caravan-news/">Caravan-News</a></li>
	<li id="menu-item-47625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47625"><a href="https://www.camping-cars-caravans.de/caravans/caravan-premieren/">Premieren</a></li>
	<li id="menu-item-47626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47626"><a href="https://www.camping-cars-caravans.de/caravans/profitest/">Profitest</a></li>
	<li id="menu-item-47627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47627"><a href="https://www.camping-cars-caravans.de/caravans/wohntest/">Wohntest</a></li>
	<li id="menu-item-47628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47628"><a href="https://www.camping-cars-caravans.de/caravans/kaufberater/">Kaufberater</a></li>
	<li id="menu-item-47629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47629"><a href="https://www.camping-cars-caravans.de/caravans/caravan-zubehoer/">Zubehör</a></li>
	<li id="menu-item-47630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47630"><a href="https://www.camping-cars-caravans.de/caravans/caravan-lexikon/">Caravan Lexikon</a></li>
</ul>
</li>
<li id="menu-item-47631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47631"><a href="https://www.camping-cars-caravans.de/cars/">Cars</a>
<ul class="sub-menu">
	<li id="menu-item-47653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47653"><a href="https://www.camping-cars-caravans.de/cars/">Cars</a></li>
	<li id="menu-item-47632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47632"><a href="https://www.camping-cars-caravans.de/cars/auto-news/">Auto-News</a></li>
	<li id="menu-item-47633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47633"><a href="https://www.camping-cars-caravans.de/cars/auto-premieren/">Premieren</a></li>
	<li id="menu-item-47634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47634"><a href="https://www.camping-cars-caravans.de/cars/fahrtests/">Fahrtests</a></li>
	<li id="menu-item-47635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47635"><a href="https://www.camping-cars-caravans.de/cars/auto-zubehoer/">Zubehör</a></li>
</ul>
</li>
<li id="menu-item-47636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-47636"><a href="https://www.camping-cars-caravans.de/camping/">Camping</a>
<ul class="sub-menu">
	<li id="menu-item-47654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-47654"><a href="https://www.camping-cars-caravans.de/camping/">Camping</a></li>
	<li id="menu-item-47637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47637"><a href="https://www.camping-cars-caravans.de/camping/camping-news/">Camping-News</a></li>
	<li id="menu-item-47638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47638"><a href="https://www.camping-cars-caravans.de/camping/campingplaetze/">Campingplätze</a></li>
	<li id="menu-item-47639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47639"><a href="https://www.camping-cars-caravans.de/camping/reiseberichte/">Reiseberichte</a></li>
	<li id="menu-item-47640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47640"><a href="https://www.camping-cars-caravans.de/camping/camping-zubehoer/">Zubehör</a></li>
	<li id="menu-item-47641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47641"><a href="https://www.camping-cars-caravans.de/camping/campanio/">Campanio</a></li>
</ul>
</li>
<li id="menu-item-47642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47642"><a href="https://www.camping-cars-caravans.de/ratgeber/">Ratgeber</a>
<ul class="sub-menu">
	<li id="menu-item-47655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47655"><a href="https://www.camping-cars-caravans.de/ratgeber/">Ratgeber</a></li>
	<li id="menu-item-47643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47643"><a href="https://www.camping-cars-caravans.de/ratgeber/technik-tipps/">Technik-Tipps</a></li>
	<li id="menu-item-47644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47644"><a href="https://www.camping-cars-caravans.de/ratgeber/produkttests/">Produkttests</a></li>
	<li id="menu-item-59873" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-59873"><a href="https://www.camping-cars-caravans.de/ratgeber/wohnwagen-kaufen/">Wohnwagen kaufen</a></li>
	<li id="menu-item-47646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47646"><a href="https://www.camping-cars-caravans.de/ratgeber/checklisten/">Checklisten</a></li>
	<li id="menu-item-47647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47647"><a href="https://www.camping-cars-caravans.de/ratgeber/gewinnspiele/">Gewinnspiele</a></li>
</ul>
</li>
<li id="menu-item-47649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47649"><a href="https://www.camping-cars-caravans.de/news-termine/">News &#038; Termine</a>
<ul class="sub-menu">
	<li id="menu-item-47764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47764"><a href="https://www.camping-cars-caravans.de/news-termine/">News &#038; Termine</a></li>
	<li id="menu-item-47651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47651"><a href="https://www.camping-cars-caravans.de/news-termine/tipps-termine/">Tipps &#038; Termine</a></li>
	<li id="menu-item-47657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47657"><a href="https://www.camping-cars-caravans.de/messe/">Messetermine</a></li>
	<li id="menu-item-47658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47658"><a href="https://www.camping-cars-caravans.de/messe/caravan-salon-duesseldorf-2020/">Messe: Caravan Salon</a></li>
	<li id="menu-item-47659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47659"><a href="https://www.camping-cars-caravans.de/messe/cmt-stuttgart/">Messe: CMT</a></li>
	<li id="menu-item-47656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47656"><a href="https://www.camping-cars-caravans.de/clubs-forum/">Club Forum</a></li>
</ul>
</li>
<li id="menu-item-47660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47660"><a href="https://www.camping-cars-caravans.de/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-47661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47661"><a href="https://www.camping-cars-caravans.de/magazin/">Das Magazin</a></li>
	<li id="menu-item-47664" class="menu-item menu-item-type-post_type_archive menu-item-object-redaktion menu-item-47664"><a href="https://www.camping-cars-caravans.de/magazin/redaktion/">Die Redaktion</a></li>
	<li id="menu-item-47665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47665"><a href="https://www.camping-cars-caravans.de/abo/">Magazin ABO</a></li>
	<li id="menu-item-47662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47662"><a href="https://www.camping-cars-caravans.de/magazin/archiv/">Hefte kaufen</a></li>
</ul>
</li>
<li id="menu-item-47666" class="mm-spacer mm-icon mm-gs menu-item menu-item-type-post_type menu-item-object-page menu-item-47666"><a href="https://www.camping-cars-caravans.de/mobilreisenplus/">mobil gewinnen</a></li>
<li id="menu-item-47667" class="mm-spacer mm-icon mm-markt menu-item menu-item-type-post_type menu-item-object-page menu-item-47667"><a href="https://www.camping-cars-caravans.de/markt/">Caravan-Markt</a></li>
<li id="menu-item-47668" class="mm-icon mm-login menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47668"><a href="#">Ihr Login</a>
<ul class="sub-menu">
	<li id="menu-item-47669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47669"><a href="https://www.camping-cars-caravans.de/abo/abo-login/">Abo &#8211; Login</a></li>
	<li id="menu-item-47670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47670"><a href="https://camping-cars-caravans.de/markt#reisemobil-markt">Caravan-Markt &#8211; Login</a></li>
	<li id="menu-item-47671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47671"><a href="https://camping-cars-caravans.de.de/clubs-forum/?c=editor#club-forum">Club-Forum &#8211; Login</a></li>
</ul>
</li>
<li id="menu-item-47672" class="mm-spacer mm-icon mm-abo menu-item menu-item-type-post_type menu-item-object-page menu-item-47672"><a href="https://www.camping-cars-caravans.de/abo/">Magazin ABO</a></li>
<li id="menu-item-47673" class="mm-icon mm-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-47673"><a href="https://shop.doldemedien.de">SHOP</a></li>
<li id="menu-item-47674" class="mm-spacer mm-icon mm-info menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47674"><a href="#">DoldeMedien</a>
<ul class="sub-menu">
	<li id="menu-item-47678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47678"><a href="https://www.camping-cars-caravans.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-47675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47675"><a href="https://www.camping-cars-caravans.de/magazin/anzeigenabteilung/">Anzeigenabteilung</a></li>
	<li id="menu-item-47677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47677"><a href="https://www.camping-cars-caravans.de/impressum/">Impressum</a></li>
	<li id="menu-item-47676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47676"><a href="https://www.camping-cars-caravans.de/datenschutz/">Datenschutzerklärung</a></li>
</ul>
</li>
</ul></div>        </div>

                  <div id="mobile-search" class="col-12 order-first">
            <div class="mt-3 mb-4">
              <form method="get" action="https://www.camping-cars-caravans.de/">
                  <input type="text" class="search-field w-100 py-3" style="font-size:120%;" name="s" placeholder="Suchbegriff..." value="">
              </form>
            </div>
          </div>

                <div id="mm-social-wrap">

          
            <div class="fm-social-item">
                              <a class="fb" href="https://www.facebook.com/camping.cars.caravans/" target="_blank" title="Facebook"></a>
                          </div>

          
            <div class="fm-social-item">
                              <a class="insta" href="https://www.instagram.com/camping.cars.caravans/" target="_blank" title="Instagram"></a>
                          </div>

          
            <div class="fm-social-item">
                              <a class="mail" href="mailto:info@camping-cars-caravans.de" target="_blank" title="E-Mail"></a>
                          </div>

                          <div class="clear"></div>

      </div>

      </div>

    </div>
  </div>
</nav>

</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.camping-cars-caravans.de/wp-admin/admin-ajax.php';
        var snp_domain_url = 'https://www.camping-cars-caravans.de';
		var snp_ajax_nonce = '7715fd59e7';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');    </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
                	<div id="snppopup-welcome" class="snp-pop-62099 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_after" value="15" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="62099" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="1" /><input type="hidden" class="snp_cookie_close" value="1" />
<div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="747" data-height="500"  class="snp-bld-step snp-bld-step-1   "  ><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" />                <div class="bld-el-cont bld-el-img bld-step-1-el-0 "><img class="bld-el  "  src="https://www.camping-cars-caravans.de/wp-content/uploads/2021/01/Fotolia_114223387_S.jpg" alt="" /></div><div class="bld-el-cont bld-el-text bld-step-1-el-1 "><div class="bld-el  " ><p style="text-align: center;"><span style="font-size: 30px; color: #171515;">Kennen Sie schon unsere Stellplatzf&uuml;hrer?</span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 24px; color: #171515;">&nbsp;</span></p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-2  animated fadeInRight" data-animation="fadeInRight"><button class="bld-el  gtm-popup-shop snp-cursor-pointer "  name="" data-redirect="https://shop.doldemedien.de/stellplatzfuehrer.html?utm_source=website&utm_medium=popup&utm_campaign=popup_ccc_uebersicht_stellplatzfuehrer" data-set-cookie="yes" data-url="https://shop.doldemedien.de/stellplatzfuehrer.html?utm_source=website&utm_medium=popup&utm_campaign=popup_ccc_uebersicht_stellplatzfuehrer" onclick="snp_open_link(this, true); jQuery.event.trigger({type: 'ninja_popups_button_'});" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">>> Zum Shop</button></div><div class="bld-el-cont bld-el-button bld-step-1-el-3 "><button class="bld-el   snp-close-link snp-cursor-pointer"  name="" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">✖</button></div><div class="bld-el-cont bld-el-img bld-step-1-el-4  animated bounceIn" data-animation="bounceIn"><img class="bld-el   snp-cursor-pointer "  data-redirect="https://shop.doldemedien.de/stellplatzfuehrer/stellplatzfuhrer-romantische-stadte.html?utm_source=website&utm_medium=popup&utm_campaign=popup_ccc_staedte" data-set-cookie="no" data-url="https://shop.doldemedien.de/stellplatzfuehrer/stellplatzfuhrer-romantische-stadte.html?utm_source=website&utm_medium=popup&utm_campaign=popup_ccc_staedte" onclick="snp_open_link(this, true); jQuery.event.trigger({type: 'ninja_popups_button_'});" data-redirect-rules='{"":""}' src="https://www.camping-cars-caravans.de/wp-content/uploads/2021/01/Cover_Romantische-Staedte.png" alt="" /></div><div class="bld-el-cont bld-el-img bld-step-1-el-5  animated bounceIn" data-animation="bounceIn"><img class="bld-el   snp-cursor-pointer "  data-redirect="https://shop.doldemedien.de/stellplatzfuehrer/stellplatzfuhrer-bauernhofe-2020.html?utm_source=website&utm_medium=popup&utm_campaign=popup_ccc_bauernhoefe" data-set-cookie="no" data-url="https://shop.doldemedien.de/stellplatzfuehrer/stellplatzfuhrer-bauernhofe-2020.html?utm_source=website&utm_medium=popup&utm_campaign=popup_ccc_bauernhoefe" onclick="snp_open_link(this, true); jQuery.event.trigger({type: 'ninja_popups_button_'});" data-redirect-rules='{"":""}' src="https://www.camping-cars-caravans.de/wp-content/uploads/2021/01/Cover_Bauernhoefe.png" alt="" /></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-62099-overlay" data-close="yes"></div><script>
    var snp_bld_open62099=function(){_snp_bld_open(62099);};
    var snp_bld_close62099=function(){_snp_bld_close(62099);};
</script>
<style>
.snp-pop-62099 .snp-bld-step-cont-1 {}.snp-pop-62099 .snp-bld-step-1 {width: 747px;height: 500px;background-position: center center;background-repeat: repeat;}.snp-pop-62099 .bld-step-1-el-0 {   border: 1px solid transparent;width: 750px;height: 500px;top: -2px;left: -3px;z-index: 100;}.snp-pop-62099 .bld-step-1-el-0 .bld-el,.snp-pop-62099 .bld-step-1-el-0 .bld-el p,.snp-pop-62099 .bld-step-1-el-0 .bld-el:focus,.snp-pop-62099 .bld-step-1-el-0 .bld-el:active,.snp-pop-62099 .bld-step-1-el-0 .bld-el:hover{outline: 0;opacity: 1;}.snp-pop-62099 .bld-step-1-el-1 {   border: 1px solid transparent;width: 441px;height: 86px;top: 20px;left: 36px;z-index: 100;}.snp-pop-62099 .bld-step-1-el-1 .bld-el,.snp-pop-62099 .bld-step-1-el-1 .bld-el p,.snp-pop-62099 .bld-step-1-el-1 .bld-el:focus,.snp-pop-62099 .bld-step-1-el-1 .bld-el:active,.snp-pop-62099 .bld-step-1-el-1 .bld-el:hover{outline: 0;font-family: 'Merriweather';border-style: none;border-width: 0px;background-position: right top;background-repeat: repeat;opacity: 1;}.snp-pop-62099 .bld-step-1-el-2 {   border: 1px solid transparent;width: 286px;height: 80px;top: 84px;left: 412px;z-index: 100;-webkit-animation-delay: 4ms;animation-delay: 4ms;}.snp-pop-62099 .bld-step-1-el-2 .bld-el,.snp-pop-62099 .bld-step-1-el-2 .bld-el p,.snp-pop-62099 .bld-step-1-el-2 .bld-el:focus,.snp-pop-62099 .bld-step-1-el-2 .bld-el:active,.snp-pop-62099 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #ffffff;font-family: 'Merriweather';font-size: 30px;font-weight: bold;border-style: none;border-width: 0px;border-radius: 5px;background-color: #b21525 !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}.snp-pop-62099 .bld-step-1-el-3 {   border: 1px solid transparent;width: 30px;height: 30px;top: -1.39996337890625px;left: 717.5999755859375px;z-index: 100;}.snp-pop-62099 .bld-step-1-el-3 .bld-el,.snp-pop-62099 .bld-step-1-el-3 .bld-el p,.snp-pop-62099 .bld-step-1-el-3 .bld-el:focus,.snp-pop-62099 .bld-step-1-el-3 .bld-el:active,.snp-pop-62099 .bld-step-1-el-3 .bld-el:hover{outline: 0;color: #ffffff;font-family: 'Merriweather';font-size: 17px;font-weight: bold;border-style: none;border-width: 0px;background-color: #e2e2e2 !important;background-position: center center;background-repeat: repeat;}.snp-pop-62099 .bld-step-1-el-4 {   border: 1px solid transparent;width: 279px;height: 279px;top: 201px;left: 287px;z-index: 100;-webkit-animation-delay: 0ms;animation-delay: 0ms;}.snp-pop-62099 .bld-step-1-el-4 .bld-el,.snp-pop-62099 .bld-step-1-el-4 .bld-el p,.snp-pop-62099 .bld-step-1-el-4 .bld-el:focus,.snp-pop-62099 .bld-step-1-el-4 .bld-el:active,.snp-pop-62099 .bld-step-1-el-4 .bld-el:hover{outline: 0;}.snp-pop-62099 .bld-step-1-el-5 {   border: 1px solid transparent;width: 303px;height: 303px;top: 144px;left: 1px;z-index: 100;}.snp-pop-62099 .bld-step-1-el-5 .bld-el,.snp-pop-62099 .bld-step-1-el-5 .bld-el p,.snp-pop-62099 .bld-step-1-el-5 .bld-el:focus,.snp-pop-62099 .bld-step-1-el-5 .bld-el:active,.snp-pop-62099 .bld-step-1-el-5 .bld-el:hover{outline: 0;}#snp-pop-62099-overlay {opacity: 0.8;background-color: #5A5757;}    
</style><script>
snp_f['snppopup-welcome-open']=snp_bld_open62099;
snp_f['snppopup-welcome-close']=snp_bld_close62099;
</script>
</div>            </div>
    <link rel='stylesheet' id='dm_messetermineCSS-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/dmPlugin_Messetermine/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-Merriweather-css'  href='//fonts.googleapis.com/css?family=Merriweather&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/js/cookie.js?ver=5.6' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/js/tooltipster.bundle.min.js?ver=5.6' id='jquery-np-tooltipster-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/js/jquery.material.form.min.js?ver=5.6' id='material-design-js-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/vendor/intl-tel-input/js/intlTelInput-jquery.min.js?ver=5.6' id='jquery-intl-phone-input-js-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/js/dialog_trigger.js?ver=5.6' id='js-dialog_trigger-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/arscode-ninja-popups/assets/js/ninjapopups.min.js?ver=5.6' id='js-ninjapopups-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.camping-cars-caravans.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/ccc/js/bootstrap.min.js?ver=4.1.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDjOmDfTyUZeNFcraGqbFx4fquPc4j4spE&#038;ver=3' id='google-map-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/ccc/js/maps.js?ver=0.1' id='google-map-init-js'></script>
<script type='text/javascript' id='post-grid-js-extra'>
/* <![CDATA[ */
var kilo_js_vars = {"ajaxurl":"https:\/\/www.camping-cars-caravans.de\/wp-admin\/admin-ajax.php","nonce":"b3c70164b5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/ccc/partials/post-grid/post-grid.js' id='post-grid-js'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.2';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->