<!DOCTYPE html>
<html class="" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Der Alfa Romeo Stelvio ist das erste SUV der Marke.</title>

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Stelvio ist das erste SUV von Alfa Romeo. Als Stelvio Super 2.2 Q4 bietet er Allradantrieb, 210 PS und 2.300 kg Anhängelast."/>
<link rel="canonical" href="https://www.camping-cars-caravans.de/cars/fahrberichte/alfa-romeo-stelvio-q4/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Alfa Romeo Stelvio ist das erste SUV der Marke." />
<meta property="og:description" content="Der Stelvio ist das erste SUV von Alfa Romeo. Als Stelvio Super 2.2 Q4 bietet er Allradantrieb, 210 PS und 2.300 kg Anhängelast." />
<meta property="og:url" content="https://www.camping-cars-caravans.de/cars/fahrberichte/alfa-romeo-stelvio-q4/" />
<meta property="og:site_name" content="Camping, Cars &amp; Caravans" />
<meta property="article:tag" content="Alfa Romeo" />
<meta property="article:tag" content="Stelvio" />
<meta property="article:tag" content="SUV" />
<meta property="article:tag" content="Zugfahrzeug" />
<meta property="article:tag" content="Zugwagen" />
<meta property="article:section" content="Fahrberichte" />
<meta property="article:published_time" content="2018-10-19T10:24:14+02:00" />
<meta property="article:modified_time" content="2018-10-19T10:29:36+02:00" />
<meta property="og:updated_time" content="2018-10-19T10:29:36+02:00" />
<meta property="og:image" content="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Alfa-Stelvio.jpg" />
<meta property="og:image:secure_url" content="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Alfa-Stelvio.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Alfa Romeo Stelvio Q4" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der Stelvio ist das erste SUV von Alfa Romeo. Als Stelvio Super 2.2 Q4 bietet er Allradantrieb, 210 PS und 2.300 kg Anhängelast." />
<meta name="twitter:title" content="Der Alfa Romeo Stelvio ist das erste SUV der Marke." />
<meta name="twitter:image" content="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Alfa-Stelvio.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Camping, Cars &amp; Caravans &raquo; Feed" href="https://www.camping-cars-caravans.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Camping, Cars &amp; Caravans &raquo; Kommentar-Feed" href="https://www.camping-cars-caravans.de/comments/feed/" />
					<link rel="shortcut icon" href="https://www.camping-cars-caravans.de/wp-content/uploads/2017/03/ccc.png" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Alfa Romeo Stelvio Q4"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.camping-cars-caravans.de/cars/fahrberichte/alfa-romeo-stelvio-q4/"/>
		<meta property="og:site_name" content="Camping, Cars &amp; Caravans"/>
		<meta property="og:description" content="Alfa Romeo Stelvio Q4 

Ganz schön sportlich 

Der höchste asphaltierte Pass Italiens – das Stilfser Joch (&quot;Passo dello Stelvio&quot;) – ist der Namenspatron des ersten SUV von Alfa. Für Gespanne ist der Pass allerdings verboten. Mit Allradantrieb, 210 PS und 2.300 Kilogramm Anhängelast wären die Voraussetzungen des Stelvio Super 2.2 Q4 aber vermutlich gar nicht so schlecht. Auch"/>

									<meta property="og:image" content="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Alfa-Stelvio.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.camping-cars-caravans.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/formidable/css/formidableforms.css?ver=919738' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.camping-cars-caravans.de/wp-content/themes/Avada/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.camping-cars-caravans.de/wp-content/themes/Avada-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/css/style.min.css?ver=5.6.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.6.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.camping-cars-caravans.de/wp-content/uploads/fusion-styles/401cbfcf941448ae356a40ce5f7a9155.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada-child/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada-child/js/lazysizes.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/141087774\/","asynch":false,"dir_uri":null,"positions":[{"post_id":38435,"title":"Medium Rectangle Sonderaktion","ad_name":"CCC_Med-Rect_Sonderaktion","position_tag":"ad_pos_ccc_med-rect_sonderaktion","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":19148,"title":"Test Banner","ad_name":"","position_tag":"ad_pos_","sizes":[90,728],"out_of_page":true,"targeting":[]},{"post_id":16069,"title":"Medium Rectangle 2","ad_name":"CCC_Med-Rect_Sidebar_2","position_tag":"ad_pos_ccc_med-rect_sidebar_2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":16068,"title":"Medium Rectangle 1","ad_name":"CCC_Med-Rect_Sidebar_1","position_tag":"ad_pos_ccc_med-rect_sidebar_1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":16067,"title":"Wide Skyscraper - Half Page Ad - Skyscraper","ad_name":"CCC_Half_Page_Ad","position_tag":"ad_pos_ccc_half_page_ad","sizes":[[120,600],[160,600],[300,600]],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["cars","fahrberichte","alfa-romeo-stelvio-q4"],"Category":["Fahrberichte","Teaser Startseite 2"],"Tag":["Alfa Romeo","Stelvio","SUV","Zugfahrzeug","Zugwagen"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.camping-cars-caravans.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.camping-cars-caravans.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.camping-cars-caravans.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.camping-cars-caravans.de/?p=39877' />
<link rel="alternate" type="application/json+oembed" href="https://www.camping-cars-caravans.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.camping-cars-caravans.de%2Fcars%2Ffahrberichte%2Falfa-romeo-stelvio-q4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.camping-cars-caravans.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.camping-cars-caravans.de%2Fcars%2Ffahrberichte%2Falfa-romeo-stelvio-q4%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="/dm-common/market/css/markt.css" /><!-- <meta name="NextGEN" version="3.0.8" /> -->
<script type="text/javascript">document.documentElement.className += " js";</script>
				<style type="text/css" id="wp-custom-css">
			img.fusion-standard-logo.fusion-logo-2x {
    display: none;
}


@media screen and (min-width: 670px) {

.left_halfpage_image{float:right;padding:15px}h1.page_heading{margin:0}h2.page_subheading{margin-bottom:10px}.page_section_w_underline{display:block;width:100%;padding:0;margin-bottom:20px;font-size:21px;line-height:inherit;color:#333;border:0;border-bottom:1px solid #e5e5e5}.lp_order_form .frm_style_formidable-style.with_frm_style label.frm_primary_label,.lp_order_form .frm_style_formidable-style.with_frm_style.frm_login_form label{float:left;margin-right:15px;width:25%;text-align:right}.lp_order_form .frm_radio{float:left;margin-right:10px}.frm_style_formidable-style.with_frm_style .form-field{margin-bottom:10px}.lp_order_form .frm_style_formidable-style.with_frm_style input[type=text],.lp_order_form .frm_style_formidable-style.with_frm_style select,.lp_order_form .frm_style_formidable-style.with_frm_style input[type=email],.lp_order_form .frm_style_formidable-style.with_frm_style input[type=number],.lp_order_form .frm_style_formidable-style.with_frm_style input[type=tel]{width:65%}.page_pricelist{padding-right:45px;font-weight:700}.page_pricelist ul{padding-left:15px}.page_pricelist ul li{margin-bottom:15px}.page_priceline{padding:8px;line-height:1.42857143;vertical-align:top;border-top:1px solid #ddd}.page_priceline span:nth-of-type(2){float:right}.page_pricelist div:last-of-type{margin-top:15px}#atlas_bestellung .frm_style_formidable-style.with_frm_style .frm_submit button{background:#333;color:#fff}#atlas_bestellung .frm_style_formidable-style.with_frm_style .frm_submit button:hover{background:#e50051;border-color:#e50051}

.page-id-31299 .frm_style_formidable-style.with_frm_style .frm_submit button {
    background: #333;
    color: #fff;
}
	
.page-id-31299 .frm_style_formidable-style.with_frm_style .frm_submit button:hover {
    background: #c60023;
    border-color: #c60023;
}
	
}		</style>
	
		<script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expFactor = 2;
    window.lazySizesConfig.loadMode = 3;
    window.lazySizesConfig.customMedia = {
        '--large': '(min-width: 670px)',	
        '--mobile': '(min-width: 200px)',	
    };
    </script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74494226-5', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script><script type="text/javascript">
    jQuery(document).ready(function(){
		jQuery(window).scroll(function(){
			var winPosition = jQuery(document).scrollTop();
			var adBanner = jQuery('#ad_pos_ccc_half_page_ad');
			if (winPosition >= 220) {
				var stickArray = [{'position':'fixed', 'top':'70px'
				}];
				jQuery(adBanner).css(stickArray[0]);
			};
	        if (winPosition < 220) {
	        	var stickArray = [{'position':'absolute', 'top':''
				}];
				jQuery(adBanner).css(stickArray[0]);
			};
		});
	});
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/141087774/CCC_Top-Banner', [728, 90], 'div-gpt-ad-1494227810589-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/141087774/CCC_Half_Page_Ad', [[160, 600], [120, 600], [300, 600]], 'ad_pos_ccc_half_page_ad').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link rel='stylesheet' id='dm_messetermineCSS-css'  href='https://www.camping-cars-caravans.de/wp-content/plugins/dmPlugin_Messetermine/style.css?ver=4.9.8' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-39877 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
				
		<div id="sliders-container">
					</div>
						
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="20px">
			<a class="fusion-logo-link"  href="https://www.camping-cars-caravans.de/" >

						<!-- standard logo -->
			<img src="https://www.camping-cars-caravans.de/wp-content/uploads/2017/05/camping-cars-caravans-klein.png" srcset="https://www.camping-cars-caravans.de/wp-content/uploads/2017/05/camping-cars-caravans-klein.png 1x" width="250" height="59" alt="Camping, Cars &amp; Caravans Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		
<div class="fusion-header-content-3-wrapper">
			<div class="fusion-header-banner">
			<!-- /141087774/CCC_Top-Banner -->
<div id='div-gpt-ad-1494227810589-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494227810589-0'); });
</script>
</div>		</div>
	</div>
</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-hauptmenue" class="fusion-menu"><li  id="menu-item-18822"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18822 fusion-dropdown-menu"  ><a  href="https://www.camping-cars-caravans.de/camping/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Camping</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-19044"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19044 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/camping/camping-check/" class="fusion-bar-highlight" role="menuitem"><span>Camping-Check</span></a></li><li  id="menu-item-37051"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37051 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/camping/news/" class="fusion-bar-highlight" role="menuitem"><span>Camping-News</span></a></li><li  id="menu-item-18824"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/camping/campingplatz/" class="fusion-bar-highlight" role="menuitem"><span>Campingplatzführer</span></a></li><li  id="menu-item-18825"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18825 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/camping/zubehoer/" class="fusion-bar-highlight" role="menuitem"><span>Zubehör</span></a></li></ul></li><li  id="menu-item-18826"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18826 fusion-dropdown-menu"  ><a  href="https://www.camping-cars-caravans.de/caravan/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Caravan</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-18828"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18828 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/caravan/neuheiten/" class="fusion-bar-highlight" role="menuitem"><span>Neuheiten</span></a></li><li  id="menu-item-18823"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18823 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/camping/cars/" class="fusion-bar-highlight" role="menuitem"><span>Autos</span></a></li><li  id="menu-item-18829"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18829 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/caravan/profitest/" class="fusion-bar-highlight" role="menuitem"><span>Profitest</span></a></li><li  id="menu-item-18830"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18830 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/caravan/wohntest/" class="fusion-bar-highlight" role="menuitem"><span>Wohntest</span></a></li></ul></li><li  id="menu-item-18789"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18789 fusion-dropdown-menu"  ><a  href="https://www.camping-cars-caravans.de/reise/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Reise</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-18833"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18833 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/reise/berichte/" class="fusion-bar-highlight" role="menuitem"><span>Berichte</span></a></li><li  id="menu-item-18834"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18834 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/reise/fotostrecken/" class="fusion-bar-highlight" role="menuitem"><span>Fotostrecken</span></a></li><li  id="menu-item-37053"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37053 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/reise/tipps-und-termine/" class="fusion-bar-highlight" role="menuitem"><span>Tipps &#038; Termine</span></a></li></ul></li><li  id="menu-item-18786"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18786 fusion-dropdown-menu"  ><a  href="https://www.camping-cars-caravans.de/messe/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Messe</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-28555"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28555 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/messe/messetermine/" class="fusion-bar-highlight" role="menuitem"><span>Messetermine</span></a></li><li  id="menu-item-18788"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18788 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/messe/cmt/" class="fusion-bar-highlight" role="menuitem"><span>CMT</span></a></li><li  id="menu-item-18787"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18787 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/messe/caravan-salon-duesseldorf/" class="fusion-bar-highlight" role="menuitem"><span>Caravan Salon Düsseldorf</span></a></li></ul></li><li  id="menu-item-19057"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19057 fusion-dropdown-menu"  ><a  href="https://www.camping-cars-caravans.de/camping/ratgeber/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Service</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-19056"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19056 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/mobilreisenplus/" class="fusion-bar-highlight" role="menuitem"><span>mobilreisen / PLUS</span></a></li><li  id="menu-item-18831"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18831 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/clubs-forum/" class="fusion-bar-highlight" role="menuitem"><span>Club Forum</span></a></li><li  id="menu-item-19625"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19625 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/raetsel/" class="fusion-bar-highlight" role="menuitem"><span>Rätsel</span></a></li></ul></li><li  id="menu-item-18832"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18832 fusion-dropdown-menu"  ><a  href="https://www.camping-cars-caravans.de/markt/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Caravan-Markt</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-36047"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36047 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/markt/haendlerprofile/" class="fusion-bar-highlight" role="menuitem"><span>Händlerprofile</span></a></li></ul></li><li  id="menu-item-26011"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26011 fusion-dropdown-menu"  ><a  href="https://www.camping-cars-caravans.de/abo/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Abo</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-19547"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19547 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/abo/abo-login/" class="fusion-bar-highlight" role="menuitem"><span>Abo-Login</span></a></li></ul></li><li  id="menu-item-18842"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18842 fusion-dropdown-menu"  ><a  href="https://www.camping-cars-caravans.de/aktuelles-magazin/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Aktuelles Magazin</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-19557"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19557 fusion-dropdown-submenu"  ><a  href="https://www.camping-cars-caravans.de/aktuelles-magazin/archiv/" class="fusion-bar-highlight" role="menuitem"><span>ePaper-Archiv</span></a></li></ul></li><li  id="menu-item-18836"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18836 fusion-menu-item-button"  ><a  target="_blank" rel="noopener noreferrer" href="http://www.shop.doldemedien.de/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text fusion-button button-default button-small">Shop</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Suche" data-title="Suche" title="Suche"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.camping-cars-caravans.de/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Suche nach:</label>
			<input type="text" value="" name="s" class="s" placeholder="Suchen ..." required aria-required="true" aria-label="Suchen ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
			
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

				
				
			</div>

										
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
			<article id="post-39877" class="post post-39877 type-post status-publish format-standard has-post-thumbnail hentry category-fahrberichte category-startseite-teaser-2 tag-alfa-romeo tag-stelvio tag-suv tag-zugfahrzeug tag-zugwagen">
										<span class="entry-title" style="display: none;">Alfa Romeo Stelvio Q4</span>
			

																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																																				<li>
																					<a href="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Alfa-Stelvio.jpg" data-rel="iLightbox[gallery39877]" title="Der Stelvio ist das erste SUV von Alfa Romeo." data-title="Alfa Romeo Stelvio Q4" data-caption="Der Stelvio ist das erste SUV von Alfa Romeo." aria-label="Alfa Romeo Stelvio Q4">
												<span class="screen-reader-text">Zeige grösseres Bild</span>
												<img width="1024" height="683" src="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Alfa-Stelvio-800x534.jpg" class="attachment-full size-full wp-post-image" alt="Alfa Romeo Stelvio Q4" srcset="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Alfa-Stelvio-200x133.jpg 200w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Alfa-Stelvio-400x267.jpg 400w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Alfa-Stelvio-600x400.jpg 600w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Alfa-Stelvio-800x534.jpg 800w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Alfa-Stelvio.jpg 1024w" sizes="(max-width: 800px) 100vw, 800px" />											</a>
																			</li>
																																																																																																																																																																											</ul>
						</div>
																		
 

						<div class="post-content">

			
				<div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-size-three" style="margin-top:0px;margin-bottom:10px;"><h3 class="title-heading-left">Alfa Romeo Stelvio Q4</h3></div><div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:0px;margin-bottom:31px;"><h1 class="title-heading-left">Ganz schön sportlich</h1></div><div class="fusion-text"><p>Der höchste asphaltierte Pass Italiens – das Stilfser Joch (&#8222;Passo dello Stelvio&#8220;) – ist der Namenspatron des ersten SUV von Alfa. Für Gespanne ist der Pass allerdings verboten. Mit <strong>Allradantrieb</strong>, <strong>210 PS</strong> und <strong>2.300 Kilogramm Anhängelast</strong> wären die Voraussetzungen des <strong>Stelvio Super 2.2 Q4</strong> aber vermutlich gar nicht so schlecht. Auch die Bremsen des bewusst auf sportlich getrimmten Fahrzeugs würden die Abfahrt bestimmt meistern. So genau testen wir es diesmal aber nicht.</p>
<p>Einen Alfa als Zugfahrzeug gab es schon lange nicht mehr, umso erstaunlicher, dass der Stelvio gleich mit so brauchbaren Werten an den Start geht. Was leider fehlt, ist eine moderne, schwenkbare Anhängekupplung. Und so sieht der Haken, der gut sieben Zentimeter nach hinten absteht, etwas plump aus. Mit Wohnwagen fährt sich der Stelvio ganz ordentlich. Mit <strong>Achtgang-Automatik</strong> und <strong>470 Newtonmeter Drehmoment</strong> zieht der Alfa zackig voran und auch auf der Landstraße verleiten die sportliche Sitzposition und die direkte Lenkung zu einer flotten Fahrweise. Im Alltag ohne Anhängsel fällt der Alfa nicht weniger auf als mit. Der Stelvio ist noch ein Exot und wo er auftaucht, schauen die Leute.</p>
<p>Ab 41.000 Euro geht es beim Stelvio los, spannenderweise mit Heckantrieb und 1.600 Kilogramm Anhängelast. Was der neue Alfa sonst noch zu bieten hat, lesen Sie in der <a href="https://shop.doldemedien.de/einzelhefte/camping-cars-caravans-11-2041.html" target="_blank" rel="noopener">November-Ausgabe</a> von Camping, Cars &amp; Caravans.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last fusion-blend-mode 1_1"  style='margin-top:0px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="background-color:rgba(186,186,186,0.5);padding: 10px 10px 10px 10px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<ul class="fusion-checklist fusion-checklist-1" style="font-size:10px;line-height:17px;"><li class="fusion-li-item"><span style="height:17px;width:17px;margin-right:7px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa-info fas" style="color:#2d4a79;"></i></span><div class="fusion-li-item-content" style="margin-left:24px;">
<p>Info: <a href="https://www.alfaromeo.de/stelvio" target="_blank" rel="noopener">Alfa Romeo</a></p>
</div></li><li class="fusion-li-item"><span style="height:17px;width:17px;margin-right:7px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa-user fas" style="color:#2d4a79;"></i></span><div class="fusion-li-item-content" style="margin-left:24px;">
<p>Text: Andreas Güldenfuß</p>
</div></li><li class="fusion-li-item"><span style="height:17px;width:17px;margin-right:7px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa-image far" style="color:#2d4a79;"></i></span><div class="fusion-li-item-content" style="margin-left:24px;">
<p>Bild: Andreas Güldenfuß</p>
</div></li></ul><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.camping-cars-caravans.de/author/kfckmuruem/" title="Beiträge von Michael Schwarz" rel="author">Michael Schwarz</a></span></span><span class="updated rich-snippet-hidden">2018-10-19T10:29:36+00:00</span><a href="https://www.camping-cars-caravans.de/category/cars/fahrberichte/" rel="category tag">Fahrberichte</a>, <a href="https://www.camping-cars-caravans.de/category/startseite-teaser-2/" rel="category tag">Teaser Startseite 2</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><span>Kommentare deaktiviert<span class="screen-reader-text"> für Alfa Romeo Stelvio Q4</span></span></span></div></div>									<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4></h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.camping-cars-caravans.de%2Fcars%2Ffahrberichte%2Falfa-romeo-stelvio-q4%2F&amp;t=Alfa%20Romeo%20Stelvio%20Q4" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#55acee;border-color:#55acee;border-radius:4px;" href="https://twitter.com/share?text=Alfa%20Romeo%20Stelvio%20Q4&amp;url=https%3A%2F%2Fwww.camping-cars-caravans.de%2Fcars%2Ffahrberichte%2Falfa-romeo-stelvio-q4%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#ffffff;background-color:#0077b5;border-color:#0077b5;border-radius:4px;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.camping-cars-caravans.de/cars/fahrberichte/alfa-romeo-stelvio-q4/&amp;title=Alfa%20Romeo%20Stelvio%20Q4&amp;summary=Alfa%20Romeo%20Stelvio%20Q4%20%0D%0A%0D%0AGanz%20sch%C3%B6n%20sportlich%20%0D%0A%0D%0ADer%20h%C3%B6chste%20asphaltierte%20Pass%20Italiens%20%E2%80%93%20das%20Stilfser%20Joch%20%28%22Passo%20dello%20Stelvio%22%29%20%E2%80%93%20ist%20der%20Namenspatron%20des%20ersten%20SUV%20von%20Alfa.%20F%C3%BCr%20Gespanne%20ist%20der%20Pass%20allerdings%20verboten.%20Mit%20Allradantrieb%2C%20210%C2%A0PS%20u" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#ffffff;background-color:#dc4e41;border-color:#dc4e41;border-radius:4px;" href="https://plus.google.com/share?url=https://www.camping-cars-caravans.de/cars/fahrberichte/alfa-romeo-stelvio-q4/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ffffff;background-color:#000000;border-color:#000000;border-radius:4px;" href="mailto:?subject=Alfa%20Romeo%20Stelvio%20Q4&amp;body=https://www.camping-cars-caravans.de/cars/fahrberichte/alfa-romeo-stelvio-q4/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
				<div class="fusion-title fusion-title-size-two sep-none fusion-sep-none" style="margin-top:0px;margin-bottom:31px;">
				<h2 class="title-heading-left">
					Ähnliche Beiträge				</h2>
			</div>
			
	
	
	
	
				<div class="fusion-carousel" data-imagesize="auto" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		
					<img width="1024" height="683" src="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Land-Rover-Discovery-200x133.jpg" class="attachment-full size-full wp-post-image" alt="Land Rover Discovery (2019)" srcset="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Land-Rover-Discovery-200x133.jpg 200w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Land-Rover-Discovery-400x267.jpg 400w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Land-Rover-Discovery-600x400.jpg 600w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Land-Rover-Discovery-800x534.jpg 800w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Land-Rover-Discovery.jpg 1024w" sizes="(min-width: 2200px) 100vw, (min-width: 1007px) 153px, (min-width: 915px) 192px, (min-width: 824px) 256px, (min-width: 732px) 384px, (min-width: 640px) 732px, " />
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.camping-cars-caravans.de/cars/premieren/land-rover-discovery-2019/">
						Land Rover Discovery (2019)					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.camping-cars-caravans.de/cars/premieren/land-rover-discovery-2019/" aria-label="Land Rover Discovery (2019)"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		
					<img width="1024" height="683" src="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Eriba-Living-560-200x133.jpg" class="attachment-full size-full wp-post-image" alt="Der neue Eriba Living 560 im Profitest" srcset="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Eriba-Living-560-200x133.jpg 200w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Eriba-Living-560-400x267.jpg 400w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Eriba-Living-560-600x400.jpg 600w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Eriba-Living-560-800x534.jpg 800w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Eriba-Living-560.jpg 1024w" sizes="(min-width: 2200px) 100vw, (min-width: 1007px) 153px, (min-width: 915px) 192px, (min-width: 824px) 256px, (min-width: 732px) 384px, (min-width: 640px) 732px, " />
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.camping-cars-caravans.de/caravans/profitest/eriba-living-560-im-profitest/">
						Eriba Living 560 im Profitest					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.camping-cars-caravans.de/caravans/profitest/eriba-living-560-im-profitest/" aria-label="Eriba Living 560 im Profitest"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		
					<img width="1024" height="683" src="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Verrueckt-nach-Camping-200x133.jpg" class="attachment-full size-full wp-post-image" alt="Neue ARD-Serie Verrückt nach Camping" srcset="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Verrueckt-nach-Camping-200x133.jpg 200w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Verrueckt-nach-Camping-400x267.jpg 400w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Verrueckt-nach-Camping-600x400.jpg 600w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Verrueckt-nach-Camping-800x534.jpg 800w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Verrueckt-nach-Camping.jpg 1024w" sizes="(min-width: 2200px) 100vw, (min-width: 1007px) 153px, (min-width: 915px) 192px, (min-width: 824px) 256px, (min-width: 732px) 384px, (min-width: 640px) 732px, " />
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.camping-cars-caravans.de/news/frage-des-monats-verrueckt-nach-camping/">
						Frage des Monats: Verrückt nach Camping?					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.camping-cars-caravans.de/news/frage-des-monats-verrueckt-nach-camping/" aria-label="Frage des Monats: Verrückt nach Camping?"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		
					<img width="1024" height="683" src="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Caravan-Salon-Austria-200x133.jpg" class="attachment-full size-full wp-post-image" alt="Caravan Salon Austria 2018" srcset="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Caravan-Salon-Austria-200x133.jpg 200w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Caravan-Salon-Austria-400x267.jpg 400w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Caravan-Salon-Austria-600x400.jpg 600w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Caravan-Salon-Austria-800x534.jpg 800w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Caravan-Salon-Austria.jpg 1024w" sizes="(min-width: 2200px) 100vw, (min-width: 1007px) 153px, (min-width: 915px) 192px, (min-width: 824px) 256px, (min-width: 732px) 384px, (min-width: 640px) 732px, " />
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.camping-cars-caravans.de/reise/caravan-salon-austria-2018/">
						Caravan Salon Austria 2018					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.camping-cars-caravans.de/reise/caravan-salon-austria-2018/" aria-label="Caravan Salon Austria 2018"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		
					<img width="1024" height="683" src="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Jeep1-200x133.jpg" class="attachment-full size-full wp-post-image" alt="Jeep Cherokee (2019)" srcset="https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Jeep1-200x133.jpg 200w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Jeep1-400x267.jpg 400w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Jeep1-600x400.jpg 600w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Jeep1-800x534.jpg 800w, https://www.camping-cars-caravans.de/wp-content/uploads/2018/10/Jeep1.jpg 1024w" sizes="(min-width: 2200px) 100vw, (min-width: 1007px) 153px, (min-width: 915px) 192px, (min-width: 824px) 256px, (min-width: 732px) 384px, (min-width: 640px) 732px, " />
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.camping-cars-caravans.de/cars/premieren/jeep-cherokee-2019/">
						Jeep Cherokee (2019)					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.camping-cars-caravans.de/cars/premieren/jeep-cherokee-2019/" aria-label="Jeep Cherokee (2019)"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


													

<script type="text/javascript">
jQuery(function(){
		jQuery('#single_gal_container').show();
	jQuery('#inlinegalerie').append(jQuery('#single_gal_container'));
});
</script>

		</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><!-- CCC_Med-Rect_Sidebar_1 -->		<div id="ad_pos_ccc_med-rect_sidebar_1"
		     class="ad_pos_ccc_med-rect_sidebar_1 CCC_Med-Rect_Sidebar_1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_med-rect_sidebar_1');
				});
			</script>
		</div>
		</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Neueste Beiträge</h4></div>		<ul>
											<li>
					<a href="https://www.camping-cars-caravans.de/cars/fahrberichte/alfa-romeo-stelvio-q4/">Alfa Romeo Stelvio Q4</a>
									</li>
											<li>
					<a href="https://www.camping-cars-caravans.de/cars/premieren/land-rover-discovery-2019/">Land Rover Discovery (2019)</a>
									</li>
											<li>
					<a href="https://www.camping-cars-caravans.de/news/campsite-award-2019/">Campsite Award 2019 – stimmen Sie jetzt für Ihren Campingplatz ab</a>
									</li>
											<li>
					<a href="https://www.camping-cars-caravans.de/news/messe-tc-leipzig-2019/">Gratis zur Caravaning-Messe TC Leipzig</a>
									</li>
											<li>
					<a href="https://www.camping-cars-caravans.de/caravans/profitest/eriba-living-560-im-profitest/">Eriba Living 560 im Profitest</a>
									</li>
					</ul>
		</section><section id="dfp-ad-widget-9" class="widget dfp-ad-widget-class"><!-- CCC_Med-Rect_Sonderaktion -->		<div id="ad_pos_ccc_med-rect_sonderaktion"
		     class="ad_pos_ccc_med-rect_sonderaktion CCC_Med-Rect_Sonderaktion dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_med-rect_sonderaktion');
				});
			</script>
		</div>
		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<section id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Service</h4><div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-18948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18948"><a target="_blank" href="https://www.camping-cars-caravans.de/newsletter/">Newsletter</a></li>
<li id="menu-item-18952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18952"><a target="_blank" href="https://www.camping-cars-caravans.de/kontakt/">Kontakt</a></li>
<li id="menu-item-18955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18955"><a href="https://www.camping-cars-caravans.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-18954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18954"><a href="https://www.camping-cars-caravans.de/impressum/">Impressum</a></li>
<li id="menu-item-18956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18956"><a href="https://www.doldemedien.de/datenschutz/">AGB</a></li>
</ul></div><div style="clear:both;"></div></section>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<section id="nav_menu-4" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Produkte</h4><div class="menu-produkte-container"><ul id="menu-produkte" class="menu"><li id="menu-item-18959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18959"><a target="_blank" href="https://www.camping-cars-caravans.de/camping/campingplatz/">Campanio</a></li>
<li id="menu-item-36929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36929"><a target="_blank" href="https://www.reisemobil-international.de/bordatlas-stellplatzfuehrer/">Bordatlas</a></li>
<li id="menu-item-18966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18966"><a target="_blank" href="//www.doldemedien.de/">DoldeMedien Verlag</a></li>
<li id="menu-item-18965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18965"><a target="_blank" href="//www.forum-media.com/de/">Forum Media Group</a></li>
</ul></div><div style="clear:both;"></div></section>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<section id="nav_menu-6" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Mediadaten</h4><div class="menu-mediadaten-container"><ul id="menu-mediadaten" class="menu"><li id="menu-item-18925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18925"><a target="_blank" href="http://inxmail.doldemedien.de/inxmail/Anzeigenabteilung/Admin/Mediadaten_2018.pdf">Mediadaten</a></li>
<li id="menu-item-18928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18928"><a href="https://www.camping-cars-caravans.de/mediadaten/">Anzeigenabteilung</a></li>
</ul></div><div style="clear:both;"></div></section>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<section id="dfp-ad-widget-7" class="fusion-footer-widget-column widget dfp-ad-widget-class"><!-- CCC_Med-Rect_Sidebar_2 -->		<div id="ad_pos_ccc_med-rect_sidebar_2"
		     class="ad_pos_ccc_med-rect_sidebar_2 CCC_Med-Rect_Sidebar_2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_ccc_med-rect_sidebar_2');
				});
			</script>
		</div>
		<div style="clear:both;"></div></section>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

									<div class="fusion-copyright-notice">
		<div>
		Copyright © 2018 Camping, Cars & Caravans - Das Magazin für Wohnwagen & Camping. 	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;border-radius:4px;" href="https://www.facebook.com/camping.cars.caravans/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a></div></div></div>

								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.camping-cars-caravans.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"640","lightbox_video_height":"360"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"dark","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/www.camping-cars-caravans.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>L\u00e4dt die n\u00e4chsten Beitr\u00e4ge..<\/em>","infinite_finished_msg":"<em>Alle Elemente angezeigt.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"50","nav_highlight_border":"2","nav_highlight_style":"bar","logo_margin_top":"10px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Navigation ...","mobile_nav_cart":"Warenkorb","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"50","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Nach oben"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFadeVars = {"page_title_fading":"1","header_position":"Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-fade.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"above","header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://www.camping-cars-caravans.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://master.doldemedien.de" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.camping-cars-caravans.de/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<!-- /141087774/CCC_Half_Page_Ad -->
<div id='ad_pos_ccc_half_page_ad'>
<script>
googletag.cmd.push(function() { googletag.display('ad_pos_ccc_half_page_ad'); });
</script>
</div>
			</body>
</html>
